Pantalla

El software multipantalla nView™ de NVIDIA®, que viene gratis con el paquete del escritorio, estación de trabajo, móvil, plataforma y soluciones de software multimedia NVIDIA® ForceWare™, proporciona una revolucionaria forma de realizar más fácilmente tareas múltiples y el procesamiento de información. En vez de superponer ventana sobre ventana dentro de una sola pantalla, podrá distribuir el trabajo en varias pantallas. Por ejemplo, los analistas financieros pueden tener un monitor para seguir cada serie de datos mientras que los diseñadores gráficos pueden utilizar toda una pantalla para paletas y otra para edición. Diferentes funciones de pantalla nView le permiten manipular y configurar mejor los valores de configuración de pantalla para optimizar el uso de sus pantallas:

  • Cambiar resolución

  • Configurar la intensidad del color

  • Seleccionar una velocidad de actualización

  • Ajustar la configuración del color

  • Cambiar posición de pantalla

  • Rotar su pantalla

  • Cambiar el escalado de pantalla

  • Disposiciones de tiempo personalizadas

  • Cambiar modo de pantalla nView

NOTA para Windows Vista: La compatibilidad con algunas de las funciones de Windows Vista está en desarrollo y podría no estar disponible con su versión del controlador gráfico ForceWare. Consulte las notas de la versión para obtener información actualizada sobre las funciones compatibles.

© 2005 NVIDIA Corporation. Todos los derechos reservados. Pantalla


Resolución de pantalla

Al utilizar los controles de 'Cambiar resolución' podrá cambiar la configuración del color, reducir las fluctuaciones de pantalla o ajustar la cantidad de información que aparece en su pantalla. La página 'Cambiar resolución (Avanzado)' proporciona controles adicionales.

  • Para obtener ayuda sobre cómo utilizar estas funciones, consulte Cómo puedo...

  • Para obtener información de referencia sobre estas funciones, consulte Referencia.


Cambiar atributos de resolución, cómo puedo

Cómo puedo...

  • Ajustar la resolución de mi pantalla

  • Mostrar más o menos colores

  • Reducir la cantidad de fluctuaciones en mi pantalla

  • Hacer que el texto sea más grande

  • Mostrar resoluciones incompatibles con mi pantalla


Para ajustar la resolución de su pantalla

  1. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

  2. Seleccione Cambiar atributos de resolución para abrir esa página.

  3. Mover la barra de desplazamiento de Resolución de pantalla para aumentar (Más) o disminuir (Menos) la resolución de su pantalla.

Nota: Al aumentar la resolución de pantalla, aparece más información pero de tamaño más reducido. Al disminuir la resolución de pantalla aparece menos información pero de mayor tamaño.

Temas relacionados

  • Mostrar más o menos colores

  • Reducir la cantidad de fluctuaciones en mi pantalla

  • Hacer que el texto aparezca más grande

  • Mostrar modos de pantalla incompatibles con mi pantalla

  • Cambiar resolución

  • Cambiar resolución (Avanzado)


Para mostrar más o menos colores en su escritorio

  1. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

  2. Seleccione Cambiar atributos de resolución para abrir esa página.

  3. Mueva la barra de desplazamiento de Calidad del color para disminuir (Menos) o aumentar (Más) el número de colores que puede ver en su escritorio.

Nota:Al aumentar la calidad del color le permite ver imágenes más realistas y se recomienda para la mayoría de las aplicaciones de autoedición y de ilustraciones gráficas.

Temas relacionados

  • Ajustar la resolución de mi pantalla

  • Reducir la cantidad de fluctuaciones en mi pantalla

  • Hacer que el texto aparezca más grande

  • Mostrar modos de pantalla incompatibles con mi pantalla

  • Cambiar resolución

  • Cambiar resolución (Avanzado)


Para reducir la cantidad de fluctuación en su pantalla

Si está viendo una pantalla analógica o digital:

  1. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

  2. Seleccione Cambiar atributos de resolución para abrir esa página.

  3. En la lista Velocidad de actualización, elija un valor mayor que 60 Hertzios para reducir la fluctuación de la pantalla.

    • Para una pantalla analógica, se sugiere una configuración mínima de 80 Hertzios.

    • Para una pantalla digital, se sugiere una configuración mínima de 75 Hertzios.

Si está viendo una pantalla de televisión o HDTV:

  1. Desde el menú Categorías del NVIDIA Control Panel, seleccione Configuración de pantalla.

  2. Seleccione Ajustar valores de configuración de la imagen del televisor para abrir la página.

  3. Mueva la barra de desplazamiento de Filtro de fluctuaciones para ajustar el valor.

Nota: Al aumentar el filtro de fluctuaciones se reduce la fluctuación de la pantalla.

Temas relacionados

  • Ajustar la resolución de mi pantalla

  • Mostrar más o menos colores

  • Hacer que el texto aparezca más grande

  • Mostrar modos de pantalla incompatibles con mi pantalla

  • Cambiar resolución

  • Cambiar resolución (Avanzado)


Para que el texto aparezca más grande

  1. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

  2. Seleccione Cambiar atributos de resolución para abrir esa página.

  3. Mueva la barra de desplazamiento de Resolución de pantalla para hacer lo siguiente:

  • Disminuya (Menos) la resolución de su pantalla, lo cual aumentará el tamaño del contenido de la misma para que el texto aparezca más grande.

  • Aumente (Más) la resolución de su pantalla, lo cual disminuirá el tamaño del contenido de la misma para que el texto aparezca más pequeño.

Temas relacionados

  • Ajustar la resolución de mi pantalla

  • Mostrar más o menos colores

  • Reducir la cantidad de fluctuaciones en mi pantalla

  • Mostrar modos de pantalla incompatibles con mi pantalla

  • Cambiar resolución

  • Cambiar resolución (Avanzado)


Para mostrar los modos de pantalla incompatibles con su pantalla

  1. En el menú Ver seleccione Vista avanzada.

  2. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

  3. Seleccione Cambiar resolución (Avanzado) para abrir la página.

  4. Haga clic en la lista Ver y seleccione Personalizado. La barra de desplazamiento de la resolución y el color de la pantalla, y la lista de velocidades de actualización, muestran los valores que se guardaron.

  5. Eliminar los modos Ocultar que no son compatibles con esta pantalla.

ADVERTENCIA: Al deseleccionar esta casilla de verificación podrá seleccionar los modos de pantalla que esta pantalla no pueda admitir correctamente. No obstante, al hacer esto quizás termine con una pantalla no utilizable y/o daños en el equipo. Cuando está seleccionada esta casilla de verificación, la pantalla incompatible no aparece como valor seleccionable.

Temas relacionados

  • Ajustar la resolución de mi pantalla

  • Mostrar más o menos colores

  • Reducir la cantidad de fluctuaciones en mi pantalla

  • Hacer que el texto aparezca más grande

  • Cambiar resolución

  • Cambiar resolución (Avanzado)


Referencia sobre 'Cambiar resolución'

Los siguientes temas proporcionan información referente a la función 'Cambiar resolución'.

  • Cambiar resolución

  • Cambiar resolución (Avanzado)


Cambiar resolución

Cambiar atributos de resolución

Utilice esta página para cambiar la configuración del color, reducir las fluctuaciones de pantalla o ajustar la cantidad de información que aparece en la pantalla.

Resolución de pantalla: Utilice esta barra de desplazamiento para establecer la resolución de la pantalla selecciona. Al aumentar el valor de la resolución de pantalla, se muestra más información en la misma pero el tamaño de la información disminuye. La configuración actual aparece debajo de la barra de desplazamiento.

Velocidad de actualización: Utilice esta lista para establecer las velocidades de actualización de la pantalla seleccionada actualmente. Una frecuencia de actualización más alta reduce las fluctuaciones en la pantalla.

Calidad del color: Utilice esta barra de desplazamiento para establecer la calidad del color de la pantalla selecciona. Al aumentar la calidad del color le permite ver imágenes más realistas y se recomienda para la mayoría de las aplicaciones de autoedición y de ilustraciones gráficas.

Nota: Si tiene que establecer la calidad del color en 256 colores para ejecutar un juego u otro programa de software que lo requiera, haga clic con el botón derecho en el icono o nombre del programa en su escritorio o en el menú Inicio y a continuación en Propiedades. Haga clic en la pestaña 'Compatibilidad' y a continuación seleccione la casilla de verificación 'Ejecutar en 256 colores'. Su pantalla volverá a su configuración predeterminada del color al cerrar su programa.

Temas relacionados

  • Ajustar la resolución de mi pantalla

  • Mostrar más o menos colores

  • Reducir la cantidad de fluctuaciones en mi pantalla

  • Hacer que el texto aparezca más grande

  • Mostrar modos de pantalla incompatibles con mi pantalla

  • Cambiar resolución (Avanzado)


Cambiar resolución (Avanzado)

Con los controles que aparecen en esta página podrá cambiar la configuración del color, reducir las fluctuaciones de pantalla o ajustar la cantidad de información que aparece en su pantalla.

Ver (lista)

  • Personalizado muestra los valores de configuración de la resolución de la pantalla, la velocidad de actualización y la calidad del color que haya podido guardar utilizando la página 'Crear disposición de tiempo personalizada'.

  • Compatible con la GPU muestra los valores de configuración de la resolución de la pantalla, la velocidad de actualización y la calidad del color compatible con su tarjeta gráfica en particular basada en la GPU de NVIDIA que está controlando su pantalla.

  • Todas las pantallas, "todas", las compatibles e incompatibles, y cualquier valor de configuración personalizado de resolución de pantalla, velocidad de actualización y calidad de color que se haya guardado.

Resolución de pantalla: Utilice esta barra de desplazamiento para establecer la resolución de la pantalla selecciona. Al aumentar el valor de la resolución de pantalla, se muestra más información en la misma pero el tamaño de la información disminuye. La configuración actual aparece debajo de la barra de desplazamiento.

Velocidad de actualización: Utilice esta lista para establecer las velocidades de actualización de la pantalla seleccionada actualmente. Una frecuencia de actualización más alta reduce las fluctuaciones en la pantalla.

Calidad del color: Utilice esta barra de desplazamiento para establecer la calidad del color de la pantalla selecciona. Al aumentar la calidad del color le permite ver imágenes más realistas y se recomienda para la mayoría de las aplicaciones de autoedición y de ilustraciones gráficas.

Nota: Si tiene que establecer la calidad del color en 256 colores para ejecutar un juego u otro programa de software que lo requiera, haga clic con el botón derecho en el icono o nombre del programa en su escritorio o en el menú Inicio y a continuación en Propiedades. Haga clic en la pestaña 'Compatibilidad' y a continuación seleccione la casilla de verificación 'Ejecutar en 256 colores'. Su pantalla volverá a su configuración predeterminada del color al cerrar su programa.

Ocultar modos que esta pantalla no admite

Cuando esta casilla de verificación está seleccionada (marcada), la pantalla incompatible no aparece como valor seleccionable.

ADVERTENCIA: Al deseleccionar esta casilla de verificación podrá seleccionar los modos de pantalla que la pantalla actual no pueda admitir correctamente. No obstante, al hacer esto quizás termine con una pantalla no utilizable y/o daños en el equipo.

Temas relacionados

  • Ajustar la resolución de mi pantalla

  • Mostrar más o menos colores

  • Reducir la cantidad de fluctuaciones en mi pantalla

  • Hacer que el texto aparezca más grande

  • Mostrar modos de pantalla incompatibles con mi pantalla

  • Cambiar resolución


Intensidad del color

Al utilizar los controles 'Configurar la intensidad del color' puede ajustar la nitidez, brillo e intensidad de los colores del escritorio.

  • Para obtener ayuda sobre cómo utilizar estas funciones, consulte Cómo puedo...

  • Para obtener información de referencia sobre estas funciones, consulte Referencia.


Cómo puedo...

  • Configurar la intensidad del color


Para configurar intensidad del color

  1. En la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla y a continuación, seleccione Cambiar atributos de resolución para abrir la página Cambiar atributos de resolución.

  2. Mover la barra de desplazamiento de Calidad del color hacia la derecha para aumentar la intensidad del color o hacia la izquierda para disminuirlo.

Temas relacionados

  • Configurar la intensidad del color


Referencia sobre 'Configurar intensidad del color'

Esta sección proporciona información de referencia sobre la intensidad del color.

  • Configurar intensidad del color


Configurar intensidad del color

Utilice esta página para cambiar la intensidad o la calidad del color.

Resolución de pantalla: Utilice esta barra de desplazamiento para establecer la resolución de la pantalla selecciona. Al aumentar el valor de la resolución de pantalla, se muestra más información en la misma pero el tamaño de la información disminuye. La configuración actual aparece debajo de la barra de desplazamiento.

Velocidad de actualización: Utilice esta lista para establecer las velocidades de actualización de la pantalla seleccionada actualmente. Una frecuencia de actualización más alta reduce las fluctuaciones en la pantalla.

Calidad del color: Utilice esta barra de desplazamiento para establecer la calidad del color de la pantalla selecciona. Al aumentar la calidad del color le permite ver imágenes más realistas y se recomienda para la mayoría de las aplicaciones de autoedición y de ilustraciones gráficas.

Nota: Si tiene que establecer la calidad del color en 256 colores para ejecutar un juego u otro programa de software que lo requiera, haga clic con el botón derecho en el icono o nombre del programa en su escritorio o en el menú Inicio y a continuación en Propiedades. Haga clic en la pestaña 'Compatibilidad' y a continuación seleccione la casilla de verificación 'Ejecutar en 256 colores'. Su pantalla volverá a su configuración predeterminada del color al cerrar su programa.

Temas relacionados

  • Configurar la intensidad del color


Velocidad de actualización

Los valores de configuración del color le permiten establecer el contraste, nitidez e intensidad del color (Digital Vibrance) de las imágenes en su escritorio. Los valores de configuración del color avanzados proporcionan controles adicionales de la configuración del color.

  • Para obtener ayuda sobre cómo utilizar estas funciones, consulte Cómo puedo...

  • Para obtener información de referencia sobre estas funciones, consulte Referencia.


Cómo puedo...

  • Seleccionar una velocidad de actualización de pantalla


Para seleccionar una velocidad de actualización de pantalla

  1. Desde la página de inicio de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

  2. Seleccione Cambiar atributos de resolución para abrir la página.

  3. En la lista Velocidad de actualización, elija un valor mayor que 60 Hertzios para reducir la fluctuación de la pantalla.

  4. Para una pantalla analógica, se sugiere una configuración mínima de 80 Hertzios.

  5. Para una pantalla digital, se sugiere una configuración mínima de 75 Hertzios.

Nota: Al aumentar el filtro de fluctuaciones se reduce la fluctuación de la pantalla.

Temas relacionados

Velocidad de actualización


Referencia sobre 'Seleccionar una velocidad de actualización'

Esta sección proporciona información de referencia sobre cómo seleccionar una velocidad de actualización.

  • Velocidad de actualización


Velocidad de actualización

La velocidad de actualización es la frecuencia con que se retraza la pantalla para evitar que la imagen tenga fluctuaciones. Toda el área de la imagen de la mayoría de los monitores se actualiza aproximadamente 60 veces por segundo.

Nota: Al aumentar la velocidad de actualización o el valor del filtro de fluctuaciones, se reducen las fluctuaciones de la pantalla. Elegir un valor mayor que 60 Hertzios para reducir las fluctuaciones de pantalla.

  • Para una pantalla analógica, se sugiere una configuración mínima de 80 Hertzios.

  • Para una pantalla digital, se sugiere una configuración mínima de 75 Hertzios.

Temas relacionados

Seleccionar una velocidad de actualización de pantalla


Valores de configuración del color

Los valores de configuración del color le permiten establecer el contraste, nitidez e intensidad del color (Digital Vibrance) de las imágenes en su escritorio. Los valores de configuración del color avanzados proporcionan controles adicionales de la configuración del color.

  • Para obtener ayuda sobre cómo utilizar estas funciones, consulte Cómo puedo...

  • Para obtener información de referencia sobre estas funciones, consulte Referencia.


Cómo puedo...

  • Hacer mi pantalla más brillante

  • Ajustar el contraste

  • Ajustar el brillo de los tonos intermedios de mi escritorio

  • Mejorar la claridad de las imágenes en mi pantalla

  • Hacer los colores del escritorio más intensos, brillantes y limpios

  • Compensar la poca iluminación

  • Ajustar los valores de configuración del color utilizando la gráfica

©2005 NVIDIA Corporation. Todos los derechos reservados. Pantalla


Para hacer más brillante su escritorio

  1. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

  2. Seleccione Ajustar los valores de configuración del color del escritorio para abrir la página.

  3. Si corresponde, seleccione la pantalla en la que desea cambiar la configuración del brillo.

  4. Mueva la barra de desplazamiento de Brillo para aumentar o disminuir el brillo de su escritorio.

Temas relacionados

  • Hacer los colores del escritorio más intensos, brillantes y limpios

  • Ajustar el contraste

  • Mejorar la claridad de las imágenes en mi pantalla

  • Ajustar los valores de configuración del color utilizando el gráfico

  • Ajustar el brillo de los tonos intermedios de mi escritorio

  • Compensar las condiciones desfavorables de luz

  • Ajustar valores de configuración del color


Para utilizar Digital Vibrance a fin de que los colores de su escritorio sean más intensos, brillantes y limpios.

  1. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

  2. Seleccione Ajustar los valores de configuración del color para abrir la página.

  3. Si corresponde, seleccione la pantalla en la que desea mejorar la definición de las imágnes.

  4. Mueva la barra de desplazamiento Digital Vibrance para aumentar (o disminuir) la nitidez, brillo e intensidad de los colores de su escritorio.

Temas relacionados

  • Hacer mi pantalla más brillante

  • Ajustar el contraste

  • Mejorar la claridad de las imágenes en mi pantalla

  • Ajustar los valores de configuración del color utilizando el gráfico

  • Ajustar el brillo de los tonos intermedios de mi escritorio

  • Compensar las condiciones desfavorables de luz

  • Ajustar valores de configuración del color


Para ajustar el contraste en su escritorio

  1. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

  2. Seleccione Ajustar los valores de configuración del color del escritorio para abrir la página.

  3. Si corresponde, seleccione la pantalla en la que desea cambiar la configuración del contraste.

  4. Mueva la barra de desplazamiento de Contraste para aumentar o disminuir el contraste de su escritorio.

El contraste es la diferencia entre las partes más claras y más oscuras del escritorio.

Temas relacionados

  • Hacer mi pantalla más brillante

  • Hacer los colores del escritorio más intensos, brillantes y limpios

  • Mejorar la claridad de las imágenes en mi pantalla

  • Ajustar los valores de configuración del color utilizando el gráfico

  • Ajustar el brillo de los tonos intermedios de mi escritorio

  • Compensar las condiciones desfavorables de luz

  • Ajustar valores de configuración del color


Para mejorar la nitidez de imágenes en su escritorio

NOTA: El control de la intensidad de la imagen no está disponible en las GPU GeForce 8.

Para mejorar la nitidez de imágenes en su escritorio

  1. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

  2. Seleccione Ajustar los valores de configuración del color del escritorio para abrir la página.

  3. Si corresponde, seleccione la pantalla en la que desea mejorar la definición de las imágnes.

  4. Mueva la barra de desplazamiento de Definición de imagen para aumentar o disminuir la nitidez de imagen en su escritorio.

Temas relacionados

  • Hacer mi pantalla más brillante

  • Hacer los colores del escritorio más intensos, brillantes y limpios

  • Ajustar el contraste

  • Ajustar los valores de configuración del color utilizando el gráfico

  • Ajustar el brillo de los tonos intermedios de mi escritorio

  • Compensar las condiciones desfavorables de luz

  • Ajustar valores de configuración del color


Para ajustar el brillo de los tonos intermedios en su escritorio

Para ajustar el brillo de los tonos intermedios de su escritorio sin afectar las sombras y los puntos brillantes

  1. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

  2. Seleccione Ajustar los valores de configuración del color del escritorio para abrir la página.

  3. Si corresponde, seleccione la pantalla en la que desea cambiar la configuración del brillo.

  4. Mueva la barra de desplazamiento de Gamma para aumentar o disminuir el valor Gamma en su escritorio.

Temas relacionados

  • Hacer mi pantalla más brillante

  • Hacer los colores del escritorio más intensos, brillantes y limpios

  • Ajustar el contraste

  • Mejorar la claridad de las imágenes en mi pantalla

  • Ajustar los valores de configuración del color utilizando el gráfico

  • Compensar las condiciones desfavorables de luz

  • Ajustar valores de configuración del color


Para compensar las condiciones de luz desfavorables al visualizar su escritorio

  1. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

  2. Seleccione Ajustar los valores de configuración del color del escritorio para abrir la página.

  3. Si corresponde, seleccione la pantalla en la que desea mejorar la definición de las imágenes.

  4. Mueva la barra de desplazamiento Digital Vibrance para aumentar (o disminuir) la nitidez, brillo e intensidad de los colores de su escritorio.

Temas relacionados

  • Hacer mi pantalla más brillante

  • Hacer los colores del escritorio más intensos, brillantes y limpios

  • Ajustar el contraste

  • Mejorar la claridad de las imágenes en mi pantalla

  • Ajustar los valores de configuración del color utilizando el gráfico

  • Ajustar el brillo de los tonos intermedios de mi escritorio

  • Ajustar valores de configuración del color


Para ajustar los valores de configuración del color utilizando un gráfico de corrección del color

  1. En el menú Ver, seleccione Vista avanzada.

  2. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

  3. Seleccione Ajustar los valores de configuración del color del escritorio para abrir la página.

  4. Si corresponde, seleccione la pantalla en la que desea ajustar los valores de configuración del color.

  5. Haga clic en la pestaña Gráfico.

  6. Haga clic en la lista Canal para seleccionar un canal de color. Puede ajustar los canales de los colores Rojo, Verde y Azul al seleccionar cada color por separado o al seleccionar la opción compuesta Todos, que es la configuración predeterminada.

  7. Cuando selecciona un canal de color, fíjese que el color aparece en el gráfico de corrección del color.

  8. Para ver preliminarmente la imagen corregida por el color, utilice las opciones de Vista preliminar de imagen.

Temas relacionados

  • Hacer mi pantalla más brillante

  • Hacer los colores del escritorio más intensos, brillantes y limpios

  • Ajustar el contraste

  • Mejorar la claridad de las imágenes en mi pantalla

  • Ajustar el brillo de los tonos intermedios de mi escritorio

  • Compensar las condiciones desfavorables de luz

  • Ajustar valores de configuración del color


Referencia sobre 'Ajustar configuración del color'

Esta sección proporciona información de referencia de los valores de configuración del color.

  • Ajustar valores de configuración del color

  • Ajustar valores de configuración del color (Avanzado)


Ajustar valores de configuración del color del escritorio

Utilice esta página para establecer el contraste, la nitidez e intensidad del color (Digital Vibrance) de las imágenes en su escritorio.

Brillo: Utilice esta barra de desplazamiento para ajustar el brillo de su escritorio.

Contraste: El contraste es la diferencia entre las partes más claras y más oscuras del escritorio. Utilice la barra de desplazamiento para ajustar esta diferencia.

Gamma: Gamma es el brillo de los tonos intermedios de su escritorio sin afectar las sombras y los puntos brillantes. Utilice la barra de desplazamiento Gamma para ajustar la gamma de su escritorio.

Nitidez de imagen: La claridad de la imagen aumenta el contraste y lo hace, por lo general, en los bordes de las imágenes. Puede aumentar el contraste de las imágenes que aparecen ligeramente desenfocadas.

NOTA: El control de la intensidad de la imagen no está disponible en las GPU GeForce 8.

Digital Vibrance: Para compensar por las condiciones desfavorables de luz en la visualización de su escritorio, utilice la barra de desplazamiento Digital Vibrance para aumentar la nitidez, brillo e intensidad de los colores del escritorio.

Temas relacionados

  • Hacer mi pantalla más brillante

  • Hacer los colores del escritorio más intensos, brillantes y limpios

  • Ajustar el contraste

  • Mejorar la claridad de las imágenes en mi pantalla

  • Ajustar los valores de configuración del color utilizando la gráfica

  • Ajustar el brillo de los tonos intermedios de mi escritorio

  • Compensar las condiciones desfavorables de luz

  • Ajustar valores de configuración del color (Avanzado)


Ajustar valores de configuración del color (Avanzado)

Ajustar valores de configuración del color del escritorio (Avanzado)

Utilice esta página para usar varias barras de desplazamiento a fin de establecer el contraste, la nitidez e intensidad del color (Digital Vibrance) de las imágenes en su escritorio.

Pestaña de barras de desplazamiento
Al mover las barras de desplazamiento de Brillo/Contraste/Gamma cambia en tiempo real la apariencia de las líneas o curvas coloreadas en el gráfico.

Brillo: Utilice esta barra de desplazamiento para ajustar el brillo de su escritorio.

Digital Vibrance: Para compensar por las condiciones desfavorables de luz en la visualización de su escritorio, utilice la barra de desplazamiento Digital Vibrance para aumentar la nitidez, brillo e intensidad de los colores del escritorio.

Contraste: El contraste es la diferencia entre las partes más claras y más oscuras del escritorio. Utilice la barra de desplazamiento para ajustar esta diferencia.

Nitidez de imagen: La claridad de la imagen aumenta el contraste y lo hace, por lo general, en los bordes de las imágenes. Puede aumentar el contraste de las imágenes que aparecen ligeramente desenfocadas.

NOTA: El control de la intensidad de la imagen no está disponible en las GPU GeForce 8.

Gamma: Gamma es el brillo de los tonos intermedios de su escritorio sin afectar las sombras y los puntos brillantes. Utilice la barra de desplazamiento Gamma para ajustar la gamma de su escritorio.

Pestaña de gráfico

Canales de color: Puede ajustar los canales de los colores Rojo, Verde y Azul al seleccionar cada color por separado o al seleccionar la opción de composición 'Todos los canales', que es la configuración predeterminada. Cuando selecciona un canal de color, el color aparece en el gráfico de la curva de corrección del color.

  • Este color aparece en el gráfico de la curva de corrección del color.

  • Al mover las barras de desplazamiento de Brillo/Contraste/Gamma cambia en tiempo real la apariencia de las líneas o curvas coloreadas en la gráfica.

Vista preliminar de la imagen: Haga clic para ver preliminarmente la imagen.

Temas relacionados

  • Hacer mi pantalla más brillante

  • Hacer los colores del escritorio más intensos, brillantes y limpios

  • Ajustar el contraste

  • Mejorar la claridad de las imágenes en mi pantalla

  • Ajustar los valores de configuración del color utilizando la gráfica

  • Ajustar el brillo de los tonos intermedios de mi escritorio

  • Compensar las condiciones desfavorables de luz

  • Ajustar valores de configuración del color


Posición de la pantalla

Puede utilizar el ratón (haciendo clic en las teclas de flecha de esta página) o las teclas de flecha de su teclado para ajustar la posición de su escritorio hacia una mejor posición en su pantalla. Ésta es una útil alternativa en vez de utilizar los controles (botones) de su pantalla física actual.

  • Para obtener ayuda sobre cómo utilizar estas funciones, consulte Cómo puedo...

  • Para obtener información de referencia sobre estas funciones, consulte Referencia.


Cómo puedo...

  • Reparar mi pantalla si parte de ella aparece "cortada"

  • Centrar o mover la posición de mi pantalla


Para reparar mi pantalla si parte de ella aparece cortada.

Si su escritorio o imagen aparece cortada en su pantalla digital:

  1. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

  2. Seleccione Cambiar escalado de pantalla (plana) para abrir la página.

  3. Seleccione una de estas opciones según el resultado que usted desee:

  • Usar escalado de NVIDIA

  • Utilizar el escalado incorporado en mi pantalla

Si su escritorio o imagen aparece cortado en su pantalla analógica (CRT), pruebe uno o ambos de estos procedimientos:

Procedimiento 1:

  1. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

  2. Seleccione Cambiar atributos de resolución para abrir la página.

  3. Mueva la barra de desplazamiento de Resolución de pantalla para disminuir (Menos) la resolución de su pantalla hasta que su imagen o escritorio quepa en su pantalla.

Procedimiento 2:

  1. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

  2. Seleccione Mover posición de pantalla CRT para abrir la página.

  3. Utilice las teclas de flecha en la imagen que aparece para ajustar la posición de su pantalla hasta que su escritorio, o imagen, ya no esté cortado en ningún lado.

Si su escritorio o imagen aparece cortado en su pantalla de TV o HDTV, pruebe uno o ambos de estos procedimientos:

Procedimiento 1:

  1. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

  2. Seleccione Modificar tamaño y posición de la pantalla del televisor para abrir la página.

  3. Utilice las teclas de flecha en la imagen que aparece para ajustar la posición de su pantalla hasta que su escritorio, o imagen, ya no esté cortado en ningún lado.

Procedimiento 2:

  1. En la página de NVIDIA Control Panel Seleccionar categoría..., seleccione Pantalla y a continuación Valores de configuración de vídeo y televisión.

  2. Seleccione Cambiar la señal de televisión o formato HD para abrir la página.

  3. Asegúrese de que la lista Tipo de conector está configurada en la conexión correcta de su pantalla de TV o HDTV

  4. La lista de Modo HD muestra varios formatos de pantalla HDTV y resoluciones de pantalla equivalentes, como 480p (720x480 progresivo), 480i (720x480 entrelazado) y así sucesivamente. Elija un formato que le ofrezca el resultado de pantalla que desee en su pantalla.

Nota: Generalmente, los formatos progresivos proporcionan una imagen más estable con menos fluctuaciones. Consulte el manual del usuario de su HDTV para ver la lista de formatos de pantalla compatibles.

Nota: Si no sabe qué formatos HD elegir, haga clic en el botón Ayudarme a decidir que le guiará hasta que tome la decisión apropiada para la pantalla de su HDTV.

Temas relacionados

  • Mover la posición de pantalla

  • Centrar o mover la posición de mi pantalla


Para centrar o mover la posición de su pantalla

Para centrar o mover su escritorio o la imagen de su pantalla digital:

  1. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

  2. Seleccione Cambiar escalado de pantalla (plana) para abrir la página.

  3. Seleccione una de estas opciones según el resultado que usted desee:

  4. Usar escalado de NVIDIA

  5. Utilizar el escalado incorporado en mi pantalla

Si su escritorio o imagen aparece cortado en su pantalla analógica (CRT), pruebe uno o ambos de estos procedimientos:

Procedimiento 1:

  1. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

  2. Seleccione Cambiar atributos de resolución para abrir la página.

  3. Mueva la barra de desplazamiento de Resolución de pantalla para disminuir (Menos) la resolución de su pantalla hasta que su imagen o escritorio quepa en su pantalla.

Procedimiento 2:

  1. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

  2. Seleccione Mover posición de pantalla CRT para abrir la página.

  3. Utilice las teclas de flecha en la imagen que aparece para ajustar la posición de su pantalla hasta que su escritorio, o imagen, ya no esté cortado en ningún lado.

Si su escritorio o imagen aparece cortado en su pantalla de TV o HDTV, pruebe uno o ambos de estos procedimientos:

Procedimiento 1:

  1. Desde el menú Categorias del NVIDIA Control Panel, seleccione Valores de configuración de vídeo y televisión.

  2. Seleccione Modificar tamaño y posición de la pantalla del televisor para abrir la página.

  3. Utilice las teclas de flecha en la imagen que aparece para ajustar la posición de su pantalla hasta que su escritorio, o imagen, ya no esté cortado en ningún lado.

Procedimiento 2:

  1. En el menú Categorías de NVIDIA Control Panel, seleccione Valores de configuración de pantalla y a continuación Valores de configuración de vídeo y televisión.

  2. Seleccione Cambiar la señal de televisión o formato HD para abrir la página.

  3. Asegúrese de que la lista Tipo de conector está configurada en la conexión correcta de su pantalla de TV o HDTV

  4. La lista de Modo HD muestra varios formatos de pantalla HDTV y resoluciones de pantalla equivalentes, como 480p (720x480 progresivo), 480i (720x480 entrelazado) y así sucesivamente. Elija un formato que le ofrezca el resultado de pantalla que desee en su pantalla.

Nota: Generalmente, los formatos progresivos proporcionan una imagen más estable con menos fluctuaciones. Consulte el manual del usuario de su HDTV para ver la lista de formatos de pantalla compatibles.

Nota: Si no sabe qué formatos HD elegir, haga clic en el botón Ayudarme a decidir que le guiará hasta que tome la decisión apropiada para la pantalla de su HDTV.

Temas relacionados

  • Mover la posición de pantalla

  • Reparar mi pantalla si parte de ella aparece "cortada".


Referencia sobre 'Mover la posición de pantalla'

Esta sección proporciona información de referencia sobre cómo mover la posición de su pantalla

  • Mover la posición de pantalla


Mover la posición de pantalla

Utilice esta página para mover la posición de su pantalla.

Temas relacionados

  • Centrar o mover la posición de mi pantalla

  • Reparar mi pantalla si parte de ella aparece "cortada"


Rotación

Las funciones de rotación de NVIDIA le permiten cambiar la orientación de su escritorio a los modos vertical, horizontal e invertido. Esto es útil si ha rotado su pantalla física y tiene que rotar el escritorio para que coincida con la orientación de su pantalla.

  • Para obtener ayuda sobre cómo utilizar estas funciones, consulte Cómo puedo...

  • Para obtener información de referencia sobre estas funciones, consulte Referencia.


Cómo puedo...

  • Utilizar mi pantalla en horizontal

  • Rotar múltiples pantallas a la vez


Para utilizar su pantalla en horizontal

Para utilizar su pantalla en el modo horizontal, vertical u otro modo

  1. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

  2. Seleccione Rotar pantalla para abrir la página.

  3. Si está utilizando más de una pantalla, seleccione la que desea rotar.

  4. La configuración predeterminada es Sin rotación (Horizontal), que significa que su escritorio está de forma predeterminada en el modo Horizontal. Si desea una configuración de rotación diferente, seleccione una de estas opciones:

    • 90 grados hacia la izquierda (vertical)

    • 90 grados hacia la derecha (vertical invertida)

    • Rotación de 180 grados (horizontal invertida)

Temas relacionados

  • Rotar múltiples pantallas a la vez

  • Rotar pantalla


Para rotar múltiples pantallas a la vez

Si tiene múltiples pantallas en los modos horizontal, vertical u otro modo, y necesita rotar los escritorios o imágenes de todas las pantallas al mismo tiempo:

  1. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

  2. Seleccione Rotar pantalla para abrir la página.

  3. Si está utilizando más de una pantalla y desea rotar simultáneamente el escritorio en más de una de ellas, seleccione esas pantallas.

  4. Seleccione la orientación de la rotación.

Temas relacionados

  • Utilizar mi pantalla en horizontal

  • Rotar pantalla


Referencia sobre 'Rotar su pantalla'

Esta sección proporciona información de referencia sobre cómo rotar su pantalla.

  • Rotar pantalla


Rotar pantalla

Las funciones de rotación de NVIDIA le permiten cambiar la orientación de su escritorio a los modos vertical, horizontal e invertido. Esto es útil si ha rotado su pantalla física y tiene que rotar el escritorio para que coincida con la orientación de su pantalla.

Temas relacionados

  • Utilizar mi pantalla en horizontal

  • Rotar múltiples pantallas a la vez


Escalado de pantalla

Utilice los valores de configuración de esta página para cambiar el escalado de las imágenes de resolución más baja para que se ajusten a su pantalla.

  • Para obtener ayuda sobre cómo utilizar estas funciones, consulte Cómo puedo...

  • Para obtener información de referencia sobre estas funciones, consulte Referencia.


Cómo puedo...

  • Utilizar las funciones de escalado de mi escritorio

  • Evitar el escalado en mi pantalla plana

  • Utilizar el escalado incorporado en mi pantalla plana

  • Utilizar el escalado de NVIDIA con coeficiente de aspecto fijo


Para utilizar las funciones de escalado de escritorio

  1. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

  2. Seleccione Cambiar escalado de pantalla (plana) para abrir la página.

  3. Para utilizar las opciones del escalado de pantalla, vea lo siguiente:

  4. No utilizar escalado

  5. Utilizar escalado de su pantalla plana

  6. Usar escalado de NVIDIA

  7. Utilizar el escalado de NVIDIA con coeficiente de aspecto fijo

Temas relacionados

  • Evitar el escalado en mi pantalla plana

  • Utilizar el escalado incorporado en mi pantalla plana

  • Utilizar el escalado de NVIDIA con coeficiente de aspecto fijo

  • Cambiar el escalado de pantalla


Para evitar el escalado en su pantalla plana

  1. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

  2. Seleccione Cambiar escalado de pantalla (plana) para abrir la página.

  3. Seleccione No escalar.

Temas relacionados

  • Utilizar las funciones de escalado de mi escritorio

  • Utilizar el escalado incorporado en mi pantalla plana

  • Utilizar el escalado de NVIDIA con coeficiente de aspecto fijo

  • Cambiar el escalado de pantalla


Para utilizar el escalado incorporado de su pantalla plana

  1. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

  2. Seleccione Cambiar escalado de pantalla (plana) para abrir la página.

  3. Seleccione Utilizar el escalado incorporado de mi pantalla.

Temas relacionados

  • Utilizar las funciones de escalado de mi escritorio

  • Evitar el escalado en mi pantalla plana

  • Utilizar el escalado de NVIDIA con coeficiente de aspecto fijo

  • Cambiar el escalado de pantalla


Para utilizar el escalado de NVIDIA con coeficiente de aspecto fijo

  1. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

  2. Seleccione Cambiar escalado de pantalla (plana) para abrir la página.

  3. Seleccione Utilizar escalado de NVIDIA con coeficiente de aspecto fijo.

Temas relacionados

  • Utilizar las funciones de escalado de mi escritorio

  • Evitar el escalado en mi pantalla plana

  • Utilizar el escalado incorporado en mi pantalla plana

  • Cambiar el escalado de pantalla


Referencia sobre 'Cambiar escalado de pantalla'

Esta sección proporciona información de referencia sobre el escalado de pantalla.

  • Cambiar el escalado de pantalla


Cambiar el escalado de pantalla

Utilice esta página para cambiar el escalado en las imágenes de menor resolución para que se ajusten a su pantalla.

Usar escalado de NVIDIA: Su escritorio se extiende hasta ocupar toda la pantalla incluso si el coeficiente de aspecto no es el mismo. Por ejemplo, si su panel plano tiene una resolución máxima de 1400x1050, una imagen con una resolución de 1024x768 se escalará para que aparezca en la pantalla con una resolución de 1400x1050. Utilice esta configuración si desea que su escritorio sea lo más grande posible pero todavía quede dentro de su pantalla.

Utilizar el escalado de NVIDIA con coeficiente de aspecto fijo: El escritorio está estirado al máximo para caber en su pantalla mientras que se mantiene el coeficiente de aspecto de la imagen. Por ejemplo, si su panel plano tiene una resolución máxima de 1680 x 1050, una imagen con una resolución de 1024 x 768 se escalará para que aparezca en la pantalla con una resolución de 1400 x 1050 con bordes negros. Utilice esta configuración si su escritorio parece distorsionado.

Utilizar el escalado incorporado en mi pantalla: La pantalla escala la imagen no escalada que genera su tarjeta gráfica basada en la GPU de NVIDIA. Utilice esta configuración si prefiere la calidad visual del escalado incorporado en su pantalla

No escalar: Evitar el escalado en su pantalla plana Esta imagen de la pantalla permanece en su tamaño original y está centrada en su pantalla, resultando así en una imagen pequeña pero clara. Quizás aparezca un borde negro alrededor de la imagen de la pantalla. Quizás desee utilizar esta configuración si su escritorio parece estar borroso al utilizar cualquier otro valor de configuración de escalado.

Temas relacionados

  • Utilizar las funciones de escalado de mi escritorio

  • Evitar el escalado en mi pantalla plana

  • Utilizar el escalado incorporado en mi pantalla plana

  • Utilizar el escalado de NVIDIA con coeficiente de aspecto fijo


Disposiciones de tiempo personalizadas

Nota: Utilice esta página sólo si es un usuario avanzado y tiene conocimientos sobre las disposiciones de tiempo de la pantalla y sus efectos.

La página 'Disposiciones de tiempo avanzadas' le permite ajustar las disposiciones de tiempo de su tarjeta gráfica basada en la GPU de NVIDIA para admitir diferentes disposiciones de tiempo de pantalla y conseguir finalmente flexibilidad en las conexiones analógicas de CRT y DVI.

  • Para obtener ayuda sobre cómo utilizar estas funciones, consulte Cómo puedo...

  • Para obtener información de referencia sobre estas funciones, consulte Referencia.


Cómo puedo...

  • Reducir la supresión del haz en mi HDTV

  • Cambiar la fórmula de las disposiciones de tiempo de mi HDTV

  • Aplicar los valores de configuración de 'Estándar de disposición de vídeo coordinada (CVT)' a mi HDTV

  • Aplicar los valores de configuración de 'Disposición de vídeo coordinada – Supresión reducida (CVT-RB)' a mi HDTV

  • Retroceder a la 'Fórmula de disposición general'

  • Aplicar los valores de configuración 'Disposición discreta del monitor' a mi HDTV

  • Crear disposiciones de tiempo personalizadas para mi pantalla HDTV

  • Editar una disposición de tiempo personalizada para mi pantalla HDTV

  • Eliminar una disposición de tiempo personalizada para mi pantalla HDTV

  • Aplicar una disposición de tiempo personalizada existente a mi pantalla HDTV


Para reducir la supresión del haz en su HDTV

  1. En el menú Ver seleccione Avanzado.

  2. En Seleccionar una categoría... de la página inicio de NVIDIA Control Panel, seleccione Pantalla y a continuación, seleccione Administrar disposiciones de tiempo personalizadas.

  3. Haga clic en Crear para abrir el cuadro de diálogo Disposiciones de tiempo personalizadas.

  4. Haga clic en Avanzado para ampliar el cuadro de diálogo.

  5. Desde la lista Estándar de disposiciones de tiempo, seleccione Supresión reducida CVT.

Supresión reducida CVT mejora el estándar CVT. CVT-RB ofrece menos periodos de supresión horizontal y vertical, y permite una menor velocidad del reloj de píxeles y mayores velocidades de trama.

Temas relacionados

  • Cambiar la fórmula de las disposiciones de tiempo de mi HDTV

  • Aplicar los valores de configuración de 'Estándar de disposición de vídeo coordinada (CVT)' a mi HDTV

  • Aplicar los valores de configuración de 'Disposición de vídeo coordinada – Supresión reducida (CVT-RB)' a mi HDTV

  • Retroceder a la 'Fórmula de disposición general'

  • Aplicar los valores de configuración 'Disposición discreta del monitor' a mi HDTV

  • Crear disposiciones de tiempo personalizadas para mi pantalla HDTV

  • Editar una disposición de tiempo personalizada para mi pantalla HDTV

  • Eliminar una disposición de tiempo personalizada para mi pantalla HDTV

  • Aplicar una disposición de tiempo personalizada existente a mi pantalla HDTV

  • Crear disposiciones de tiempo personalizadas

  • Cuadro de diálogo 'Disposiciones de tiempo personalizadas'


Para cambiar la fórmula de las disposiciones de tiempo de su HDTV

  1. En el menú Ver, seleccione Avanzado.

  2. En Seleccionar una categoría... de la página inicio de NVIDIA Control Panel, seleccione Pantalla y a continuación, seleccione Administrar disposiciones de tiempo personalizadas.

  3. Haga clic en Crear para abrir el cuadro de diálogo Disposiciones de tiempo personalizadas.

  4. Haga clic en Avanzado para ampliar el cuadro de diálogo.

  5. En la lista Estándar disposiciones de tiempo, seleccione una de las opciones como se describe a continuación.

  6. Automático determina automáticamente el mejor estándar.

  7. GTF (fórmula de disposición de tiempo general) es un estándar de disposición de tiempo antiguo pero muy utilizado. No obstante, las pantallas actuales están cambiando al estándar CVT.

  8. DMT (Disposiciones discretas del monitor) es un conjunto de disposiciones VESA predefinidas. VESA actualiza esta norma cada año. Si la disposición de tiempo DMT se encuentra disponible para un modo específico, el controlador de pantalla NVIDIA normalmente lo selecciona en vez de 'Fórmula de disposición de tiempo general' (GTF).

  9. CVT (Disposiciones de vídeo coordinadas) se convirtieron en estándar VESA en marzo de 2003. CVT admite resoluciones más altas mejor que otras disposiciones de tiempo estándar.

  10. Supresión reducida CVT ( Disposiciones de vídeo coordinadas-Supresión reducida) es mejor que el estándar CVT. CVT-RB ofrece menos periodos de supresión horizontal y vertical, y permite una menor velocidad del reloj de píxeles y mayores velocidades de trama.

  11. Disposición EDID es el estándar preferido de la disposición de tiempo definida por el valor EDID de la pantalla. EDID es una estructura de datos estándar que define el número del modelo, la disposición de tiempo y otros valores de configuración de la pantalla. Nota: Los EDID definidos por el fabricante se encuentran disponibles sólo en monitores de 'enchufar y poner a funcionar' (PnP) compatibles.

  12. El manual le permite configurar individualmente los parámetros de la disposición de tiempo.

Temas relacionados

  • Reducir la supresión del haz en mi HDTV

  • Aplicar los valores de configuración de 'Estándar de disposición de vídeo coordinada (CVT)' a mi HDTV

  • Aplicar los valores de configuración de 'Disposición de vídeo coordinada – Supresión reducida (CVT-RB)' a mi HDTV

  • Retroceder a la 'Fórmula de disposición general'

  • Aplicar los valores de configuración 'Disposición discreta del monitor' a mi HDTV

  • Crear disposiciones de tiempo personalizadas para mi pantalla HDTV

  • Editar una disposición de tiempo personalizada para mi pantalla HDTV

  • Eliminar una disposición de tiempo personalizada para mi pantalla HDTV

  • Aplicar una disposición de tiempo personalizada existente a mi pantalla HDTV

  • Crear disposiciones de tiempo personalizadas

  • Cuadro de diálogo 'Disposiciones de tiempo personalizadas'


Para ampliar los valores de configuración de 'Estándar de disposición de vídeo coordinada (CVT)' a su HDTV

  1. En el menú Ver seleccione Avanzado.

  2. En Seleccionar una categoría... de la página inicio de NVIDIA Control Panel, seleccione Pantalla y a continuación, seleccione Administrar disposiciones de tiempo personalizadas.

  3. Haga clic en Crear para abrir el cuadro de diálogo Disposiciones de tiempo personalizadas.

  4. Haga clic en Avanzado para ampliar el cuadro de diálogo.

  5. Desde la lista Estándar de disposiciones de tiempo, seleccione CVT.

Temas relacionados

  • Reducir la supresión del haz en mi HDTV

  • Cambiar la fórmula de las disposiciones de tiempo de mi HDTV

  • Aplicar los valores de configuración de 'Disposición de vídeo coordinada – Supresión reducida (CVT-RB)' a mi HDTV

  • Retroceder a la 'Fórmula de disposición general'

  • Aplicar los valores de configuración 'Disposición discreta del monitor' a mi HDTV

  • Crear disposiciones de tiempo personalizadas para mi pantalla HDTV

  • Editar una disposición de tiempo personalizada para mi pantalla HDTV

  • Eliminar una disposición de tiempo personalizada para mi pantalla HDTV

  • Aplicar una disposición de tiempo personalizada existente a mi pantalla HDTV

  • Crear disposiciones de tiempo personalizadas

  • Cuadro de diálogo 'Disposiciones de tiempo personalizadas'


Para aplicar los valores de configuración de 'Estándar de disposición de vídeo coordinada (CVT) – Supresión reducida (CVT-RB)' a mi HDTV

  1. En el menú Ver seleccione Avanzado.

  2. En Seleccionar una categoría... de la página inicio de NVIDIA Control Panel, seleccione Pantalla y a continuación, seleccione Administrar disposiciones de tiempo personalizadas.

  3. Haga clic en Crear para abrir el cuadro de diálogo Disposiciones de tiempo personalizadas.

  4. Haga clic en Avanzado para ampliar el cuadro de diálogo.

  5. Desde la lista Estándar de disposición de tiempo, seleccione Supresión reducida CVT.

Temas relacionados

  • Reducir la supresión del haz en mi HDTV

  • Cambiar la fórmula de las disposiciones de tiempo de mi HDTV

  • Aplicar los valores de configuración de 'Estándar de disposición de vídeo coordinada (CVT)' a mi HDTV

  • Retroceder a la 'Fórmula de disposición general'

  • Aplicar los valores de configuración 'Disposición discreta del monitor' a mi HDTV

  • Crear disposiciones de tiempo personalizadas para mi pantalla HDTV

  • Editar una disposición de tiempo personalizada para mi pantalla HDTV

  • Eliminar una disposición de tiempo personalizada para mi pantalla HDTV

  • Aplicar una disposición de tiempo personalizada existente a mi pantalla HDTV

  • Crear disposiciones de tiempo personalizadas

  • Cuadro de diálogo 'Disposiciones de tiempo personalizadas'


Para volver a la 'Fórmula de disposición general' (GTF):

  1. En el menú Ver seleccione Avanzado.

  2. En Seleccionar una categoría... de la página inicio de NVIDIA Control Panel, seleccione Pantalla y a continuación, seleccione Administrar disposiciones de tiempo personalizadas.

  3. Haga clic en Crear para abrir el cuadro de diálogo Disposiciones de tiempo personalizadas.

  4. Haga clic en Avanzado para ampliar el cuadro de diálogo.

  5. Desde la lista Estándar de disposiciones de tiempo, seleccione la opción GTF.

Fórmula de disposición de tiempo general (GTF) es un estándar de disposición de tiempo antiguo pero muy utilizado. No obstante, las pantallas actuales están cambiando al estándar CVT.

Temas relacionados

  • Reducir la supresión del haz en mi HDTV

  • Cambiar la fórmula de las disposiciones de tiempo de mi HDTV

  • Aplicar los valores de configuración de 'Estándar de disposición de vídeo coordinada (CVT)' a mi HDTV

  • Aplicar los valores de configuración de 'Disposición de vídeo coordinada – Supresión reducida (CVT-RB)' a mi HDTV

  • Aplicar los valores de configuración 'Disposición discreta del monitor' a mi HDTV

  • Crear disposiciones de tiempo personalizadas para mi pantalla HDTV

  • Editar una disposición de tiempo personalizada para mi pantalla HDTV

  • Eliminar una disposición de tiempo personalizada para mi pantalla HDTV

  • Aplicar una disposición de tiempo personalizada existente a mi pantalla HDTV

  • Crear disposiciones de tiempo personalizadas

  • Cuadro de diálogo 'Disposiciones de tiempo personalizadas'


Para aplicar las normas de las disposiciones discretas (DMT) del monitor a su HDTV

  1. En el menú Ver seleccione Avanzado.

  2. En Seleccionar una categoría... de la página inicio de NVIDIA Control Panel, seleccione Pantalla y a continuación, seleccione Administrar disposiciones de tiempo personalizadas.

  3. Haga clic en Crear para abrir el cuadro de diálogo Disposiciones de tiempo personalizadas.

  4. Haga clic en Avanzado para ampliar el cuadro de diálogo.

  5. Desde la lista Estándar de disposiciones de tiempo, seleccione DMT.

DMT es un conjunto de disposiciones de tiempo predefinidas de VESA. VESA actualiza esta norma cada año. Si la disposición de tiempo DMT se encuentra disponible para un modo específico, el controlador de pantalla NVIDIA normalmente lo selecciona en vez de 'Fórmula de disposición de tiempo general' (GTF).

Temas relacionados

  • Reducir la supresión del haz en mi HDTV

  • Cambiar la fórmula de las disposiciones de tiempo de mi HDTV

  • Aplicar los valores de configuración de 'Estándar de disposición de vídeo coordinada (CVT)' a mi HDTV

  • Aplicar los valores de configuración de 'Disposición de vídeo coordinada – Supresión reducida (CVT-RB)' a mi HDTV

  • Retroceder a la 'Fórmula de disposición general'

  • Crear disposiciones de tiempo personalizadas para mi pantalla HDTV

  • Editar una disposición de tiempo personalizada para mi pantalla HDTV

  • Eliminar una disposición de tiempo personalizada para mi pantalla HDTV

  • Aplicar una disposición de tiempo personalizada existente a mi pantalla HDTV

  • Crear disposiciones de tiempo personalizadas

  • Cuadro de diálogo 'Disposiciones de tiempo personalizadas'


Para crear disposiciones de tiempo personalizadas para la pantalla de su HDTV

  1. En el menú Ver, seleccione Avanzado.

  2. En la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla y a continuación, seleccione Crear disposiciones de tiempo personalizadas para abrir esa página.

  3. Seleccione la pantalla y haga clic en el botón Crear....

  4. Completar la información en el cuadro de diálogo Disposiciones de tiempo personalizadas. Para obtener más información en las disposiciones de tiempo personalizadas, vea Crear disposiciones de tiempo personalizadas.

  5. Haga clic en el botón Prueba para probar sus valores de configuración.

  6. Haga clic en Aceptar cuando haya terminado.

Temas relacionados

  • Reducir la supresión del haz en mi HDTV

  • Cambiar la fórmula de las disposiciones de tiempo de mi HDTV

  • Aplicar los valores de configuración de 'Estándar de disposición de vídeo coordinada (CVT)' a mi HDTV

  • Aplicar los valores de configuración de 'Disposición de vídeo coordinada – Supresión reducida (CVT-RB)' a mi HDTV

  • Retroceder a la 'Fórmula de disposición general'

  • Aplicar los valores de configuración 'Disposición discreta del monitor' a mi HDTV

  • Editar una disposición de tiempo personalizada para mi pantalla HDTV

  • Eliminar una disposición de tiempo personalizada para mi pantalla HDTV

  • Aplicar una disposición de tiempo personalizada existente a mi pantalla HDTV

  • Crear disposiciones de tiempo personalizadas

  • Cuadro de diálogo 'Disposiciones de tiempo personalizadas'


Para editar las disposiciones de tiempo personalizadas de la pantalla de su HDTV

Nota: Debe ser un usuario avanzado y tener conocimientos sobre los conceptos de disposición de tiempo de pantalla para poder trabajar con las disposiciones de tiempo personalizadas de su pantalla HDTV.

  1. En el menú Ver, seleccione Avanzado.

  2. En la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla y a continuación, seleccionar Crear disposiciones de tiempo personalizadas para abrir esa página.

  3. Seleccione una disposición de tiempo personalizada en la lista Disposiciones de tiempo personalizadas actuales y haga clic en el botón Editar... para abrir la página 'Disposiciones de tiempo personalizadas'.

  4. Cambie los parámetros según desee. Para obtener una descripción de los parámetros, consulte Crear una disposición de tiempo personalizada para un HDTV.

  5. Haga clic en el botón Prueba para probar sus valores de configuración.

  6. Haga clic en Aceptar cuando haya terminado.

Temas relacionados

  • Reducir la supresión del haz en mi HDTV

  • Cambiar la fórmula de las disposiciones de tiempo de mi HDTV

  • Aplicar los valores de configuración de 'Estándar de disposición de vídeo coordinada (CVT)' a mi HDTV

  • Aplicar los valores de configuración de 'Disposición de vídeo coordinada – Supresión reducida (CVT-RB)' a mi HDTV

  • Retroceder a la 'Fórmula de disposición general'

  • Aplicar los valores de configuración 'Disposición discreta del monitor' a mi HDTV

  • Crear disposiciones de tiempo personalizadas para mi pantalla HDTV

  • Eliminar una disposición de tiempo personalizada para mi pantalla HDTV

  • Aplicar una disposición de tiempo personalizada existente a mi pantalla HDTV

  • Crear disposiciones de tiempo personalizadas

  • Cuadro de diálogo 'Disposiciones de tiempo personalizadas'


Para eliminar una disposición de tiempo personalizada para la pantalla de su HDTV

Nota: Debe ser un usuario avanzado y tener conocimientos sobre los conceptos de disposición de tiempo de pantalla para poder trabajar con las disposiciones de tiempo personalizadas de su pantalla HDTV.

  1. En el menú Ver, seleccione Avanzado.

  2. En la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla y a continuación, seleccionar Crear disposiciones de tiempo personalizadas para abrir esa página.

  3. En la lista que aparece en la página 'Crear disposiciones de tiempo personalizadas', seleccione la disposición personalizada que desee eliminar.

  4. Haga clic en el botón Eliminar.

  5. Repita las instrucciones 3 y 4 para cada disposición personalizada que desee eliminar.

Temas relacionados

  • Reducir la supresión del haz en mi HDTV

  • Cambiar la fórmula de las disposiciones de tiempo de mi HDTV

  • Aplicar los valores de configuración de 'Estándar de disposición de vídeo coordinada (CVT)' a mi HDTV

  • Aplicar los valores de configuración de 'Disposición de vídeo coordinada – Supresión reducida (CVT-RB)' a mi HDTV

  • Retroceder a la 'Fórmula de disposición general'

  • Aplicar los valores de configuración 'Disposición discreta del monitor' a mi HDTV

  • Crear disposiciones de tiempo personalizadas para mi pantalla HDTV

  • Editar una disposición de tiempo personalizada para mi pantalla HDTV

  • Aplicar una disposición de tiempo personalizada existente a mi pantalla HDTV

  • Crear disposiciones de tiempo personalizadas

  • Cuadro de diálogo 'Disposiciones de tiempo personalizadas'


Para aplicar una disposición de tiempo personalizada existente a su pantalla

Nota: Debe ser un usuario avanzado y tener conocimientos sobre los conceptos de disposición de tiempo de pantalla para poder crear disposiciones de tiempo personalizadas de pantallas especiales como una HDTV. Al crear las disposiciones de tiempo personalizadas de pantalla se crean nuevos modos de pantalla para conectar a dispositivos de pantalla (como HDTV) que quizás no usen una resolución estándar de Windows.

  1. En el menú Ver, seleccione Avanzado.

  2. En la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla y a continuación, seleccionar Crear disposiciones de tiempo personalizadas para abrir esa página.

  3. Seleccione una disposición de tiempo en la lista Disposiciones de tiempo personalizadas actuales.

Temas relacionados

  • Reducir la supresión del haz en mi HDTV

  • Cambiar la fórmula de las disposiciones de tiempo de mi HDTV

  • Aplicar los valores de configuración de 'Estándar de disposición de vídeo coordinada (CVT)' a mi HDTV

  • Aplicar los valores de configuración de 'Disposición de vídeo coordinada – Supresión reducida (CVT-RB)' a mi HDTV

  • Retroceder a la 'Fórmula de disposición general'

  • Aplicar los valores de configuración 'Disposición discreta del monitor' a mi HDTV

  • Crear disposiciones de tiempo personalizadas para mi pantalla HDTV

  • Editar una disposición de tiempo personalizada para mi pantalla HDTV

  • Eliminar una disposición de tiempo personalizada para mi pantalla HDTV

  • Crear disposiciones de tiempo personalizadas

  • Cuadro de diálogo 'Disposiciones de tiempo personalizadas'


Referencia sobre 'Crear disposiciones de tiempo personalizadas'

Esta sección proporciona información de referencia para crear disposiciones de tiempo personalizadas.

  • Crear disposiciones de tiempo personalizadas

  • Cuadro de diálogo 'Disposiciones de tiempo personalizadas'


Crear disposiciones de tiempo personalizadas

Si es un usuario avanzado, puede utilizar la página avanzada 'Cambiar atributos de resolución' para ver los modos de pantalla 'personalizados' (por ejemplo, resoluciones de pantalla, velocidad de actualización, disposiciones de tiempo) que ha guardado en la página 'Crear disposiciones de tiempo personalizadas'.

Ver (lista)

  • Personalizado muestra los valores de configuración de la resolución de la pantalla, la velocidad de actualización y la calidad del color que haya podido guardar utilizando la página 'Crear disposición de tiempo personalizada'. (Quizás tenga acceso a la página 'Disposiciones de tiempo personalizadas' desde esta página).

  • Compatible con la GPU muestra los valores de configuración de la resolución de la pantalla, la velocidad de actualización y la calidad del color compatible con su tarjeta gráfica en particular basada en la GPU de NVIDIA que está controlando su pantalla.

  • Todas las pantallas, "todas", las compatibles e incompatibles, y cualquier valor de configuración personalizado de resolución de pantalla, velocidad de actualización y calidad de color que se haya guardado.

Resolución de pantalla (barra de desplazamiento): Muestra la configuración de la resolución actual de su actual pantalla seleccionada. A medida que se aumenta este valor, se muestra más información en su pantalla, pero la información (texto e iconos) es de menor tamaño.

Velocidad de actualización: Indica los valores de actualización disponibles para su pantalla seleccionada (monitor). Una frecuencia de actualización más alta reduce las fluctuaciones en la imagen de la pantalla.

Calidad del color: Muestra los valores de configuración de color actuales de la pantalla seleccionada (monitor). Al aumentar la calidad del color le permite ver imágenes más realistas y se recomienda para la mayoría de las aplicaciones de autoedición y de ilustraciones gráficas.

Nota: Si tiene que establecer la calidad del color en 256 colores para ejecutar un juego u otro programa de software que lo requiera, haga clic con el botón derecho en el icono o nombre del programa en su escritorio o en el menú Inicio y a continuación en Propiedades. Haga clic en la pestaña 'Compatibilidad' y a continuación seleccione la casilla de verificación 'Ejecutar en 256 colores'. Su pantalla volverá a su configuración predeterminada del color al cerrar su programa.

Ocultar modos que esta pantalla no admite: Cuando está seleccionada esta casilla de verificación (marcada), la pantalla incompatible no aparece como valor seleccionable.

ADVERTENCIA: Al deseleccionar esta casilla de verificación podrá seleccionar los modos de pantalla que la pantalla actual no pueda admitir correctamente. No obstante, al hacer esto quizás termine con una pantalla no utilizable y/o daños en el equipo.

Temas relacionados

  • Reducir la supresión del haz en mi HDTV

  • Cambiar la fórmula de las disposiciones de tiempo de mi HDTV

  • Aplicar los valores de configuración de 'Estándar de disposición de vídeo coordinada (CVT)' a mi HDTV

  • Aplicar los valores de configuración de 'Disposición de vídeo coordinada – Supresión reducida (CVT-RB)' a mi HDTV

  • Retroceder a la 'Fórmula de disposición general'

  • Aplicar los valores de configuración 'Disposición discreta del monitor' a mi HDTV

  • Crear disposiciones de tiempo personalizadas para mi pantalla HDTV

  • Editar una disposición de tiempo personalizada para mi pantalla HDTV

  • Eliminar una disposición de tiempo personalizada para mi pantalla HDTV

  • Aplicar una disposición de tiempo personalizada existente a mi pantalla HDTV

  • Cuadro de diálogo 'Disposiciones de tiempo personalizadas'


Cuadro de diálogo 'Disposiciones de tiempo personalizadas'

Si es un usuario avanzado, puede utilizar la página avanzada 'Cambiar atributos de resolución' para ver los modos de pantalla 'personalizados' (por ejemplo, resoluciones de pantalla, velocidad de actualización, disposiciones de tiempo) que ha guardado en la página 'Crear disposiciones de tiempo personalizadas'. Esta página le permite introducir disposiciones de tiempo personalizadas para su tarjeta gráfica basada en la GPU de NVIDIA a fin de que pueda admitir diferentes disposiciones de tiempo de pantalla y conseguir finalmente flexibilidad en las conexiones de CRT y DVI.

Nota: Utilice esta página sólo si es un usuario avanzado y tiene conocimientos sobre las disposiciones de tiempo de la pantalla y sus efectos.

Introducir 'Valores personalizados del modo de pantalla'

Píxeles de escritorio horizontales: Introducir el número de píxeles visibles en una línea horizontal.

Líneas de escritorio verticales: Introducir el número de píxeles visibles en una línea vertical.

Bits por píxel: Introducir el número de bits por píxel.

Velocidad de actualización GDI: Se refiere a la frecuencia con que se actualiza toda la pantalla. Específicamente, la velocidad de actualización indica las veces por segundo que el haz electrónico en el tubo de imagen se mueve de la parte superior a la inferior en el caso de una pantalla analógica (CRT).

Entrelazado: Se refiere al escaneado entrelazado, que es un método para enviar la imagen a su pantalla donde las líneas pares de barrido se trazan en el primer campo de una trama y las líneas impares en el segundo campo de la trama. Contrario al método de escaneado progresivo donde todas las líneas de barrido se actualizan en cada trama, el escaneado entrelazado resulta en una velocidad mayor de trama pero generalmente produce fluctuaciones en la imagen.

Nota: Esta frecuencia está limitada por la velocidad máxima de barrido horizontal de la pantalla y la resolución actual, ya que una resolución más alta implica más líneas de barrido. El valor no debe exceder la frecuencia máxima de barrido vertical de la pantalla.

Parámetros finales de disposición de tiempo

Disposición de tiempo estándar. Haga clic en la lista y seleccione 'Personalizar'.

Velocidad de actualización deseada.

Velocidad de actualización actual.

Ancho de sincronización horizontal. Especificar el ancho del período de supresión horizontal del haz durante el cual el impulso de sincronización activa un nuevo barrido horizontal.

Umbral anterior horizontal. Especificar el período de supresión horizontal del haz que ocurre entre el fin del periodo activo y el inicio del impulso de sincronización.

Píxeles horizontales activos. Introducir el mismo valor que en los píxeles horizontales visibles

Umbral posterior horizontal. Especificar el período de supresión del haz que ocurre entre el fin del impulso de sincronización y el siguiente período activo.

Polaridad de sincronización horizontal. Especificar la dirección de cambio rápido y transitorio en la amplitud de una señal desde la línea base durante el impulso de sincronización horizontal. Si el valor de la polaridad de sincronización horizontal es positivo (+), el valor del impulso de sincronización horizontal es mayor que el valor de la línea base. Si el valor de la polaridad de sincronización horizontal es negativo (-), el valor del impulso de sincronización horizontal es menor que el valor de la línea base.

Nota: Puede seleccionar la polaridad de sincronización horizontal independientemente de la vertical.

Umbral anterior vertical: Especificar el período de supresión vertical del haz que ocurre entre el fin del período activo y el inicio del impulso de sincronización.

Umbral posterior vertical: Especificar el período de supresión del haz que ocurre entre el fin del impulso de sincronización y el siguiente período activo.

Polaridad de sincronización vertical: Especificar la dirección de cambio rápido y transitorio en la amplitud de una señal desde una línea base durante el impulso de sincronización vertical. Si el valor de la polaridad de sincronización vertical es positivo (+), el valor del impulso de sincronización vertical es mayor que el valor de la línea base. Si el valor de la polaridad de sincronización vertical es negativo (-), el valor del impulso de sincronización vertical es menor que el valor de la línea base.

Nota: Puede seleccionar la polaridad de sincronización vertical independientemente de la horizontal.

Parámetros frontales de disposición de tiempo

Tipo de escalado.

Pixeles verticales activos: Introducir el mismo valor que en los píxeles verticales visibles.

Información adicional sobre la disposición de tiempo de HDTV

Los parámetros de la disposición de tiempo EIA-861B, tales como los dos ejemplos que se muestran a continuación, son los tipos de disposiciones de tiempo y modos de pantalla que tendría que seleccionar o crear para utilizar con una pantalla HDTV.

861B (1920 x 1080 @ 59,94) -I

861B (1920 x 1080 @ 59,94) -P

  • 861B se refiere a una norma de EIA/CEA (Electronic Industries Alliance) y aplicaría a ciertas pantallas de televisión 861 de alta definición (HDTV). Esta norma consiste de disposiciones de tiempo y formatos de pantalla que permiten a la tarjeta gráfica conectarse a televisores digitales de clientes a través de una conexión DVI y configurarse así misma para conseguir los valores de configuración óptimos de esa pantalla.

  • -P significa 'escaneado progresivo' y es un método de enviar una imagen a su pantalla donde todas las líneas de barrido se actualizan en cada trama, es decir, todas las líneas de barrido se muestran de forma secuencial. Este método, utilizado en las pantallas de ordenadores actuales, reduce generalmente las fluctuaciones de la imagen en pantalla y produce un movimiento más suave en los vídeos.

  • -I significa 'escaneado entrelazado', que es otro método para enviar la imagen a su pantalla donde las líneas pares de barrido se trazan en el primer campo de una trama y las líneas impares en el segundo campo de la trama. Otra forma de explicar este método es que se utilizan dos pasadas para 'pintar' una imagen en la pantalla. En la primera pasada se pinta una línea sí y otra no, y en la segunda pasada se 'pintan' el resto de las líneas. Contrario al método de 'escaneado progresivo' donde todas las líneas de barrido se actualizan en cada trama, el escaneado entrelazado resulta en una velocidad mayor de trama pero generalmente produce fluctuaciones en la imagen.

Temas relacionados

  • Reducir la supresión del haz en mi HDTV

  • Cambiar la fórmula de las disposiciones de tiempo de mi HDTV

  • Aplicar los valores de configuración de 'Estándar de disposición de vídeo coordinada (CVT)' a mi HDTV

  • Aplicar los valores de configuración de 'Disposición de vídeo coordinada – Supresión reducida (CVT-RB)' a mi HDTV

  • Retroceder a la 'Fórmula de disposición general'

  • Aplicar los valores de configuración 'Disposición discreta del monitor' a mi HDTV

  • Crear disposiciones de tiempo personalizadas para mi pantalla HDTV

  • Editar una disposición de tiempo personalizada para mi pantalla HDTV

  • Eliminar una disposición de tiempo personalizada para mi pantalla HDTV

  • Aplicar una disposición de tiempo personalizada existente a mi pantalla HDTV

  • Crear disposiciones de tiempo personalizadas


Configuración de Pantalla

Los modos de pantalla nView le permiten ver su escritorio en uno de los diferentes modos multipantalla para utilizar mejor las pantallas (monitores) que están conectadas a su ordenador:

  • Para obtener ayuda sobre cómo utilizar estas funciones, consulte Cómo puedo...

  • Para obtener información de referencia sobre estas funciones, consulte Referencia.


Cómo puedo...

  • Utilizar más de una pantalla

  • Mostrar la misma información en ambas pantallas

  • Extender el escritorio por ambas pantallas

  • Utilizar múltiples pantallas al mismo tiempo pero que actúen independientemente

  • Siempre reproducir el vídeo en una pantalla seleccionada

  • Cambiar la pantalla donde aparece mi barra de tareas de Windows, acceso al sistema y cuadros de diálogo

  • Cambiar el orden de pantallas

  • Nombrar de nuevo una o más pantallas


Para utilizar más de una pantalla

  1. Asegúrese de haber conectado bien las pantallas adicionales que desea utilizar a las conexiones apropiadas en su tarjeta gráfica basada en NVIDIA instalada en su ordenador.

  2. Verifique que sus pantallas están enchufadas y encendidas.

  3. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

  4. Seleccione Cambiar configuración de pantalla para abrir la página.

  5. En la instrucción 1, seleccione un modo multipantalla como Clonación, Span horizontal, Span vertical o Dualview.

    6. NOTA: los modos Span horizontal y vertical no están disponibles en Windows Vista.

  6. En la instrucción 2, haga clic en la lista de pares de pantallas y seleccione el par de ellas en el orden que desee usarlas. Por ejemplo, para el par de pantallas "A + B", puede elegir la opción "A + B" o la "B + A".

El escritorio aparece en todas sus pantallas.

En el modo Clonación, su escritorio está duplicado en cada pantalla; en el modo Span, el escritorio está extendido a lo largo de las pantallas; y en el modo Dualview tendrá espacio extra en el escritorio de la pantalla adicional, la cual podrá configurar independientemente, mover los elementos del escritorio, distribuir aplicaciones, etc.

Nota: Si cualquiera de sus pantallas no muestran una imagen, asegúrese de repetir las instrucciones 1 y 2. Si esto no soluciona el problema, reinicie su ordenador y repita las instrucciones anteriores.

Temas relacionados

  • Mostrar la misma información en ambas pantallas

  • Extender el escritorio por ambas pantallas

  • Utilizar múltiples pantallas al mismo tiempo pero que actúen independientemente

  • Siempre reproducir el vídeo en una pantalla seleccionada

  • Cambiar la pantalla donde aparece mi barra de tareas de Windows, acceso al sistema y cuadros de diálogo

  • Cambiar el orden de pantallas

  • Cambiar el nombre de una o más pantallas

  • Cambiar modo de pantalla nView

  • Cambiar modo de pantalla nView (Avanzado)

  • Identificar pantalla

  • Múltiples monitores


Para mostrar la misma información en ambas pantallas

  1. Asegúrese de haber conectado bien a su ordenador las pantallas adicionales que desea utilizar.

  2. Verifique que sus pantallas están enchufadas y encendidas.

  3. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

  4. Seleccione Cambiar configuración de pantalla para abrir la página.

  5. En la instrucción 1, seleccione la opción Clonación.

  6. En la instrucción 2, haga clic en la lista de pares de pantallas y seleccione el par de ellas en el orden que desee usarlas. Por ejemplo, para el par de pantallas "A + B", puede elegir la opción "A + B" o la "B + A".

El escritorio está duplicado en ambas pantallas.

Nota: Si cualquiera de sus pantallas no muestran una imagen, asegúrese de repetir las instrucciones 1 y 2. Si esto no soluciona el problema, reinicie su ordenador y repita las instrucciones anteriores.

Temas relacionados

  • Utilizar más de una pantalla

  • Extender el escritorio por ambas pantallas

  • Utilizar múltiples pantallas al mismo tiempo pero que actúen independientemente

  • Siempre reproducir el vídeo en una pantalla seleccionada

  • Cambiar la pantalla donde aparece mi barra de tareas de Windows, acceso al sistema y cuadros de diálogo

  • Cambiar el orden de pantallas

  • Cambiar el nombre de una o más pantallas

  • Cambiar modo de pantalla nView

  • Cambiar modo de pantalla nView (Avanzado)

  • Identificar pantalla

  • Múltiples monitores


Para extender el escritorio por ambas pantallas

NOTA: la capacidad para ampliar el escritorio en dos pantallas usando los modos Span horizontal o vertical no está disponible en Windows Vista.

Para extender el escritorio por ambas pantallas

  1. Asegúrese de haber conectado bien a su ordenador las pantallas adicionales que desea utilizar.

  2. Verifique que sus pantallas están enchufadas y encendidas.

  3. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

  4. Seleccione Cambiar configuración de pantalla para abrir la página.

  5. En la instrucción 1, seleccione la opción Span horizontal o Span vertical.

  6. En la instrucción 2, haga clic en la lista de pares de pantallas y seleccione el par de ellas que corresponda a la posición de sus pantallas. Por ejemplo, para el par de pantallas A + B, puede elegir la opción “A + B” o la “B + A” de acuerdo a la posición de sus pantallas.

El escritorio se extiende a lo largo de ambas pantallas.

Nota: Si cualquiera de sus pantallas no muestran una imagen, asegúrese de repetir las instrucciones 1 y 2. Si esto no soluciona el problema, reinicie su ordenador y repita las instrucciones anteriores.

Temas relacionados

  • Utilizar más de una pantalla

  • Mostrar la misma información en ambas pantallas

  • Utilizar múltiples pantallas al mismo tiempo pero que actúen independientemente

  • Siempre reproducir el vídeo en una pantalla seleccionada.

  • Cambiar la pantalla donde aparece mi barra de tareas de Windows, acceso al sistema y cuadros de diálogo

  • Cambiar el orden de pantallas

  • Cambiar el nombre de una o más pantallas

  • Cambiar modo de pantalla nView

  • Cambiar modo de pantalla nView (Avanzado)

  • Identificar pantalla

  • Múltiples monitores


Para utilizar múltiples pantallas y aumentar el tamaño de su escritorio

Para utilizar múltiples pantallas y así aumentar el tamaño de su escritorio y poder configurar cada pantalla independientemente

  1. Asegúrese de haber conectado bien a su ordenador las pantallas adicionales que desea utilizar.

  2. Verifique que sus pantallas están enchufadas y encendidas.

  3. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

  4. Seleccione Cambiar configuración de pantalla para abrir la página.

  5. En la instrucción 1, seleccione la opción Dualview.

  6. En la instrucción 2, haga clic en la lista de pares de pantallas y seleccione el par de ellas que corresponda a la posición de sus pantallas. Por ejemplo, para el par de pantallas A + B, puede elegir la opción “A + B” o la “B + A” de acuerdo a la posición de sus pantallas.

  7. El fondo del escritorio aparece en la pantalla secundaria.

Nota: Si cualquiera de sus pantallas no muestran una imagen, asegúrese de repetir las instrucciones 1 y 2. Si esto no soluciona el problema, reinicie su ordenador y repita las instrucciones anteriores.

Temas relacionados

  • Utilizar más de una pantalla

  • Mostrar la misma información en ambas pantallas

  • Extender el escritorio por ambas pantallas

  • Siempre reproducir el vídeo en una pantalla seleccionada

  • Cambiar la pantalla donde aparece mi barra de tareas de Windows, acceso al sistema y cuadros de diálogo

  • Cambiar el orden de pantallas

  • Cambiar el nombre de una o más pantallas

  • Cambiar modo de pantalla nView

  • Cambiar modo de pantalla nView (Avanzado)

  • Identificar pantalla

  • Múltiples monitores


Para reproducir siempre el vídeo en una pantalla seleccionada

  1. Asegúrese de haber conectado bien a su ordenador las pantallas adicionales que desea utilizar.

  2. Verifique que sus pantallas están enchufadas y encendidas.

  3. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

  4. Seleccione Cambiar configuración de pantalla para abrir la página.

  5. En la instrucción 1, seleccione el modo Dualview.

  6. En la instrucción 2, haga clic en la lista de pares de pantallas y seleccione el par de ellas en el orden que desee usarlas. Por ejemplo, para el par de pantallas "A + B", puede elegir la opción "A + B" o la "B + A".

  7. Volver al menú Categorías del panel de control y seleccione Valores de configuración de pantalla y a continuación, Valores de configuración de vídeo y televisión.

  8. Seleccione Modificar opciones de vídeo de pantalla completa para abrir la página.

  9. Seleccione la opción También mostrarlo a pantalla completa en: y después haga clic en la lista para ver las opciones de su pantalla.

  10. Seleccione la pantalla en la que siempre desea reproducir su vídeo.

Temas relacionados

  • Utilizar más de una pantalla

  • Mostrar la misma información en ambas pantallas

  • Extender el escritorio por ambas pantallas

  • Utilizar múltiples pantallas al mismo tiempo pero que actúen independientemente

  • Cambiar la pantalla donde aparece mi barra de tareas de Windows, acceso al sistema y cuadros de diálogo

  • Cambiar el orden de pantallas

  • Cambiar el nombre de una o más pantallas

  • Cambiar modo de pantalla nView

  • Cambiar modo de pantalla nView (Avanzado)

  • Identificar pantalla

  • Múltiples monitores


Para cambiar la pantalla en la que aparece la barra de tareas de Windows

Para cambiar la pantalla donde aparece su barra de tareas de Windows, acceso al sistema y cuadros de diálogo

  1. Asegúrese de haber conectado bien a su ordenador las pantallas adicionales que desea utilizar.

  2. Verifique que sus pantallas están enchufadas y encendidas.

Método opcional 1

    1. Desde la página de inicio de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

    2. Seleccione Ejecutar el asistente para múltiples pantallas para iniciar un asistente que le guiará por diferentes páginas que le permiten configurar sus pantallas.

    3. Si fuera necesario, haga cualquier ajuste en cualquiera de las páginas cuando seleccione Siguiente para navegar por el asistente y después deténgase al llegar a la página Pantalla principal.

    4. En la página Pantalla principal, seleccione la pantalla que vaya a ser su "principal"; ésta es la pantalla donde aparecerá su barra de herramientas de Windows, la pantalla de acceso al sistema y las aplicaciones a pantalla completa y los cuadros de diálogo.

    5. Haga clic en Siguiente para ir por el resto del asistente y hacer cualquier ajuste necesario.

Método opcional 2

    1. En el menú Ver, seleccione Vista avanzada.

    2. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

    3. Seleccione Cambiar configuración de pantalla para abrir la página.

    4. Seleccione la pantalla que desea utilizar como principal en la lista de la instrucción 3: Seleccione la pantalla que desea utilizar como principal en Windows.

    5. Haga clic en Aplicar.

Temas relacionados

  • Utilizar más de una pantalla

  • Mostrar la misma información en ambas pantallas

  • Extender el escritorio por ambas pantallas

  • Utilizar múltiples pantallas al mismo tiempo pero que actúen independientemente.

  • Siempre reproducir el vídeo en una pantalla seleccionada

  • Cambiar el orden de pantallas

  • Cambiar el nombre de una o más pantallas

  • Cambiar modo de pantalla nView

  • Cambiar modo de pantalla nView (Avanzado)

  • Identificar pantalla

  • Múltiples monitores


Para cambiar el orden de pantallas en una configuración multipantalla

  1. Asegúrese de haber conectado bien a su ordenador las pantallas adicionales que desea utilizar.

  2. Verifique que sus pantallas están enchufadas y encendidas.

  3. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

  4. Seleccione Cambiar configuración de pantalla para abrir la página.

  5. En la instrucción 2, haga clic en la lista de pares de pantallas y seleccione el par de ellas en el orden que desee usarlas. Por ejemplo, para el par de pantallas "A + B", puede elegir la opción "A + B" o la "B + A".

Nota: Si cualquiera de sus pantallas no muestran una imagen, asegúrese de repetir las instrucciones 1 y 2. Si esto no soluciona el problema, reinicie su ordenador y repita las instrucciones anteriores.

Temas relacionados

  • Utilizar más de una pantalla

  • Mostrar la misma información en ambas pantallas

  • Extender el escritorio por ambas pantallas

  • Utilizar múltiples pantallas al mismo tiempo pero que actúen independientemente

  • Siempre reproducir el vídeo en una pantalla seleccionada

  • Cambiar la pantalla donde aparece mi barra de tareas de Windows, acceso al sistema y cuadros de diálogo

  • Cambiar el nombre de una o más pantallas

  • Cambiar modo de pantalla nView

  • Cambiar modo de pantalla nView (Avanzado)

  • Identificar pantalla

  • Múltiples monitores


Para cambiar el nombre a una o más pantallas

  1. Asegúrese de haber conectado bien a su ordenador las pantallas adicionales que desea utilizar.

  2. Verifique que sus pantallas están enchufadas y encendidas.

  3. Desde la página de inicio de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

  4. Seleccione Ejecutar el asistente para múltiples pantallas para iniciar un asistente que le guiará por diferentes páginas que le permiten configurar sus pantallas.

  5. Si fuera necesario, haga cualquier ajuste en cualquiera de las páginas a medida que selecciona Siguiente para ir por el asistente y después deténgase al llegar a la página Nombre del par de pantallas.

  6. En la página 'Nombre del par de pantallas', introduzca los nombres que desee para el par de pantallas como se muestra en el cuadro de introducir texto.

  7. Haga clic en Siguiente para ir por el resto del asistente y hacer cualquier ajuste necesario.

Temas relacionados

  • Utilizar más de una pantalla

  • Mostrar la misma información en ambas pantallas

  • Extender el escritorio por ambas pantallas

  • Utilizar múltiples pantallas al mismo tiempo pero que actúen independientemente

  • Siempre reproducir el vídeo en una pantalla seleccionada

  • Cambiar la pantalla donde aparece mi barra de tareas de Windows, acceso al sistema y cuadros de diálogo

  • Cambiar el orden de pantallas

  • Cambiar modo de pantalla nView

  • Cambiar modo de pantalla nView (Avanzado)

  • Identificar pantalla

  • Múltiples monitores


Referencia sobre 'Cambiar modo de pantalla nView'

Esta sección proporciona información de referencia sobre el modo de pantalla nView.

  • Cambiar modo de pantalla nView

  • Cambiar modo de pantalla nView (Avanzado)

  • Identificar pantalla

  • Múltiples monitores


Cambiar modo de pantalla nView

Los modos de pantalla nView le permiten ver su escritorio en diferentes modos multipantalla para utilizar mejor las pantallas (monitores) que están conectadas a su ordenador:

  • En el modo 'Clonación', su escritorio está duplicado en cada pantalla.

  • En los modos 'Span horizontal' y 'Span vertical', el escritorio se extiende por los monitores.

NOTA: los modos Span horizontal y vertical no están disponibles en Windows Vista.

  • En el modo Dualview, tiene más espacio de escritorio en la pantalla adicional, la cual puede configurar independientemente. Puede mover los elementos de su escritorio y distribuir aplicaciones a esta pantalla adicional.

Temas relacionados

  • Utilizar más de una pantalla

  • Mostrar la misma información en ambas pantallas

  • Extender el escritorio por ambas pantallas

  • Utilizar múltiples pantallas al mismo tiempo pero que actúen independientemente

  • Siempre reproducir el vídeo en una pantalla seleccionada

  • Cambiar la pantalla donde aparece mi barra de tareas de Windows, acceso al sistema y cuadros de diálogo

  • Cambiar el orden de pantallas

  • Nombrar de nuevo una o más pantallas

  • Cambiar modo de pantalla nView (Avanzado)

  • Identificar pantalla

  • Múltiples monitores


Cambiar modo de pantalla nView (Avanzado)

Los modos de pantalla nView le permiten ver su escritorio en uno de los diferentes modos multipantalla para utilizar mejor las pantallas (monitores) que están conectadas a su ordenador.

  • En el modo 'Único', su escritorio aparece en un sólo monitor

  • En el modo 'Clonación', su escritorio está duplicado en cada pantalla.

  • En los modos 'Span horizontal' y 'Span vertical', el escritorio se extiende por los monitores.

NOTA: los modos Span horizontal y vertical no están disponibles en Windows Vista.

  • En el modo Dualview, tiene más espacio de escritorio en la pantalla adicional, la cual puede configurar independientemente. Puede mover los elementos de su escritorio y distribuir aplicaciones a esta pantalla adicional.

Nota: Antes de seleccionar un modo de pantalla nView, en la lista Seleccionar la combinación del par de pantallas. . . de la instrucción 2 tiene que seleccionar las dos pantallas que correspondan a la posición física de sus pantallas.

La pantalla "principal" es donde aparecerían de forma predeterminada la barra de tareas de Windows, el mensaje de acceso al sistema y las aplicaciones. Para cambiar la pantalla con el fin de utilizarla como la principal, selecciónela en la lista de la instrucción 3: Seleccione la pantalla que desea utilizar como principal en Windows.

Mi pantalla no aparece en la lista: Si no puede ver su pantalla en la lista, entonces al hacer clic en 'Mi pantalla no aparece en la lista' le llevará al cuadro de diálogo 'Detectar pantalla que falta'.

Detectar pantalla que falta: Haga clic para identificar su pantalla.

Detección rigurosa de la pantalla: Detecta pantallas antiguas y no detectables.

Forzar detección de televisión: Puede forzar la detección del televisor conectado si no puede verlo en la lista de pares de pantallas de la página 'Modo de pantalla nView'.

Temas relacionados

  • Utilizar más de una pantalla.

  • Mostrar la misma información en ambas pantallas.

  • Extender el escritorio por ambas pantallas.

  • Utilizar múltiples pantallas al mismo tiempo pero que actúen independientemente.

  • Siempre reproducir el vídeo en una pantalla seleccionada.

  • Cambiar la pantalla donde aparece mi barra de tareas de Windows, acceso al sistema y cuadros de diálogo

  • Cambiar el orden de pantallas.

  • Nombrar de nuevo una o más pantallas.

  • Cambiar modo de pantalla nView

  • Identificar pantalla

  • Múltiples monitores


Identificar pantalla

Si está utilizando múltiples pantallas y desea identificarlas..

  1. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla para abrir la página de tareas de pantalla.

  2. Haga clic en Pantalla en la barra de menú y después seleccione Identificar pantallas.

Aparecerá un número en su pantalla.

Temas relacionados

  • Utilizar más de una pantalla

  • Mostrar la misma información en ambas pantallas

  • Extender el escritorio por ambas pantallas

  • Utilizar múltiples pantallas al mismo tiempo pero que actúen independientemente

  • Siempre reproducir el vídeo en una pantalla seleccionada

  • Cambiar la pantalla donde aparece mi barra de tareas de Windows, acceso al sistema y cuadros de diálogo

  • Cambiar el orden de pantallas

  • Nombrar de nuevo una o más pantallas

  • Cambiar modo de pantalla nView

  • Cambiar modo de pantalla nView (Avanzado)

  • Múltiples monitores


Múltiples pantallas

Si está conectado a múltiples pantallas..

  1. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla para abrir la página de tareas de pantalla.

  2. Seleccione cualquier tarea en la sección Múltiples pantallas.

Temas relacionados

  • Utilizar más de una pantalla

  • Mostrar la misma información en ambas pantallas

  • Extender el escritorio por ambas pantallas

  • Utilizar múltiples pantallas al mismo tiempo pero que actúen independientemente

  • Siempre reproducir el vídeo en una pantalla seleccionada

  • Cambiar la pantalla donde aparece mi barra de tareas de Windows, acceso al sistema y cuadros de diálogo

  • Cambiar el orden de pantallas

  • Nombrar de nuevo una o más pantallas

  • Cambiar modo de pantalla nView

  • Cambiar modo de pantalla nView (Avanzado)

  • Identificar pantalla


Vídeo y televisión

Las funciones de vídeo y televisión son similares a aquéllas de las pantallas análogicas y digitales e incluyen funciones específicas de la tecnología de televisión y HDTV (televisión de alta definición) para obtener una visualización óptima.

Por ejemplo, usted puede:

  • Ajustar los valores de configuración de la calidad de la imagen de su televisor y del color de vídeo para obtener la mejor visualización posible en su ambiente.

  • Cambiar la posición y el tamaño del escritorio o vídeo para que quepa mejor en la pantalla de su televisor o HDTV (televisor de alta definición).

  • Cambiar el formato de señal para usar en su televisor estándar o HDTV y cambiar también la señal específica del país o el formato de HDTV.

  • Activar el espejo de vídeo de pantalla completa para poder ver el contenido del vídeo de pantalla completa en una pantalla mientras que la otra tiene la ventana de vídeo más pequeña con controles visibles. También puede utilizar ciertos botones en la página 'Vídeo de pantalla completa' para alejar o acercar áreas específicas del vídeo.

NOTAS para Windows Vista:

  • Esta página aparece sólo cuando hay una TV conectada y activada.

  • La compatibilidad con algunas de las funciones de Windows Vista está en desarrollo y podría no estar disponible con su versión del controlador gráfico ForceWare. Consulte las notas de la versión para obtener información actualizada sobre las funciones compatibles.


Ajustar valores de configuración del color

Utilice los controles en esta página para ajustar los valores de configuración del color del contenido del vídeo en su pantalla. Para obtener los mejores resultados, reproduzca un vídeo mientras hace ajustes para ver los cambios a medida que éstos suceden.

  • Para obtener ayuda sobre cómo utilizar estas funciones, consulte Cómo puedo...

  • Para obtener información de referencia sobre estas funciones, consulte Referencia.


Cómo puedo...

  • Ajustar los valores de configuración del color del vídeo en mi pantalla

  • Hacer que mi vídeo tenga más brillo

  • Ajustar el contraste de mi vídeo

  • Ajustar el brillo de los tonos intermedios de mi vídeo


Ajustar los valores de configuración del color del vídeo en su pantalla

  1. En la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Vídeo y televisión.

  2. Seleccione Ajustar los valores de configuración del color del vídeo para abrir la página.

  3. Si corresponde, seleccione la pantalla en la que está reproduciendo el vídeo.

  4. Consulte las siguientes secciones acerca del tipo de ajuste del color que desea realizar:

  5. Ajustar el brillo de vídeo en mi pantalla

  6. Ajustar el contraste de vídeo en mi pantalla

  7. Ajustar el brillo de los tonos intermedios (gamma) de vídeo en mi pantalla

  8. Ajustar valores de configuración del color


Para que su vídeo tenga más brillo

  1. En la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Vídeo y televisión.

  2. Seleccione Ajustar los valores de configuración del color del vídeo para abrir la página.

  3. Si corresponde, seleccione la pantalla en la que está reproduciendo el vídeo.

  4. Mueva la barra de desplazamiento del Brillo para aumentar o disminuir el brillo de la imagen de su vídeo.

Temas relacionados

  • Ajustar los valores de configuración del color del vídeo en mi pantalla

  • Ajustar el contraste de mi vídeo

  • Ajustar el brillo de los tonos intermedios de mi vídeo

  • Ajustar valores de configuración del color


Para ajustar el contraste de su vídeo

  1. En la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Vídeo y televisión.

  2. Seleccione Ajustar los valores de configuración del color del vídeo para abrir la página.

  3. Si corresponde, seleccione la pantalla en la que está reproduciendo el vídeo.

  4. Mueva la barra de desplazamiento del Contraste para aumentar o disminuir el contraste de la imagen de su vídeo.

Temas relacionados

  • Ajustar los valores de configuración del color del vídeo en mi pantalla

  • Hacer que mi vídeo tenga más brillo

  • Ajustar el brillo de los tonos intermedios de mi vídeo

  • Ajustar valores de configuración del color


Para ajustar el brillo de los tonos intermedios en su vídeo

Para ajustar el brillo de los tonos intermedios de la imagen de su vídeo sin afectar las sombras y los puntos brillantes

  1. En la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Vídeo y televisión.

  2. Seleccione Ajustar los valores de configuración del color del vídeo para abrir la página.

  3. Si corresponde, seleccione la pantalla en la que está reproduciendo el vídeo.

  4. Mueva la barra de desplazamiento de Gamma para aumentar o disminuir el brillo de los tonos intermedios de la imagen de su vídeo sin afectar las sombras y los puntos brillantes.

Temas relacionados

  • Ajustar los valores de configuración del color del vídeo en mi pantalla

  • Hacer que mi vídeo tenga más brillo

  • Ajustar el contraste de mi vídeo

  • Ajustar valores de configuración del color


Referencia sobre 'Ajustar el color del vídeo y valores de configuración de la imagen'

Esta sección proporciona información de referencia para ajustar el color del vídeo y los valores de configuración de la imagen.

  • Ajustar valores de configuración del color


Ajustar el color del vídeo y los valores de configuración de imagen

Utilice los controles en esta página para ajustar los valores de configuración del color del contenido del vídeo en su pantalla. Seleccione una de las imágenes de prueba para monitorizar los cambios que ha realizado. Para obtener los mejores resultados, reproduzca un vídeo mientras hace ajustes para ver los cambios a medida que estos suceden.

Brillo: Se refiere al brillo de la imagen de su vídeo.

Contraste: Se refiere al contraste entre las partes más claras y más oscuras de la imagen del vídeo.

Matiz: Se refiere al matiz de la imagen de vídeo.

Saturación: Se refiere al nivel de color de la imagen de su vídeo.

Gamma: Se refiere al brillo de tonos intermedios sin que afecten las sombras y la luz.

Nota: Si está viendo esta página en modo Avanzado, esta página incluye varias pestañas de controles adicionales.

Estándar

Barras de desplazamiento: La pestaña estándar incluye los mismos controles de barras de desplazamiento que están disponibles bajo ‘Vista estándar’.

Aplicar estos valores de configuración a todas las tecnologías de vídeo: Al seleccionar esta casilla de verificación, los valores de configuración anulan aquellos específicos de la aplicación para VMR7, tal como los valores del amplificador de proceso (ProcAmp). Si no está seleccionada, entonces los valores de configuración específicos de la aplicación toman prioridad y los suyos no se aplicarán.

Gamma RGB

Utilizar gamma de RGB Al seleccionar esta casilla de verificación podrá mover las barras de desplazamiento del rojo, verde y amarillo para controlar más esos colores en su imagen de vídeo.

Mover a la vez los controles de la barra de desplazamiento de RGB. Al seleccionar esta casilla de verificación podrá mover al mismo tiempo las barras de desplazamiento de los colores rojo, verde y azul.

Corrección

La pestaña ‘Corrección’ le permite seleccionar una de las opciones de temperatura del color.

  • Personalizar configuración de temperatura: Le permite ajustar mejor la configuración de la temperatura del color

  • No utilizar la corrección de temperatura del color: Le permite desactivar la corrección de la temperatura del color

Mejoras

  • Mejora de bordes: Le permite mejorar del 0 al 60% el contraste del color de los bordes de las imágenes en su vídeo

  • Reducción del ruido: Le permite ajustar mejor del 0 al 80% los colores de su vídeo

  • Utilizar telecine inverso: Al seleccionar esta casilla de verificación podrá obtener una reproducción más exacta de la película y una mayor calidad de imagen al recuperar las imágenes originales de la película convertida en vídeo; por ejemplo, el contenido de los DVD o 1080i HD. Esta función utiliza más recursos.

Temas relacionados

  • Ajustar los valores de configuración del color del vídeo en mi pantalla

  • Hacer que mi vídeo tenga más brillo

  • Ajustar el contraste de mi vídeo

  • Ajustar el brillo de los tonos intermedios de mi vídeo


Valores de configuración de TV y HDTV

Puede ajustar la calidad de la imagen de su televisor para obtener la mejor visualización posible en su ambiente. Utilice esta página para ajustar el brillo, contraste, saturación y los efectos del filtro de fluctuaciones que desee aplicar a la imagen de su televisor. Para reducir la fluctuación de la pantalla tiene que aumentar el valor del filtro de fluctuaciones.

  • Para obtener ayuda sobre cómo utilizar estas funciones, consulte Cómo puedo...

  • Para obtener información de referencia sobre estas funciones, consulte Referencia.


Cómo puedo...

  • Ajustar el brillo de mi televisor

  • Ajustar el contraste de mi televisor

  • Ajustar la saturación de mi televisor

  • Reducir las fluctuaciones de mi televisor


Para ajustar el brillo de la imagen de su televisor

  1. En la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Vídeo y televisión. .

  2. Seleccione Ajustar los valores de configuración del color del TV para abrir la página.

  3. Mueva la barra de desplazamiento de Brillo para aumentar o disminuir el brillo de su escritorio.

Temas relacionados

  • Ajustar el contraste de mi televisor

  • Ajustar la saturación de mi televisor

  • Reducir las fluctuaciones de mi televisor

  • Imagen de TV


Para ajustar el contraste de la imagen de su televisor

  1. En la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Vídeo y televisión.

  2. Seleccione Ajustar los valores de configuración del color del TV para abrir la página.

  3. Mueva la barra de desplazamiento de Contraste para aumentar o disminuir el contraste de la imagen de su televisor.

Temas relacionados

  • Ajustar el brillo de mi televisor

  • Ajustar la saturación de mi televisor

  • Reducir las fluctuaciones de mi televisor

  • Imagen de TV


Para ajustar la saturación de color de la imagen de su televisor

  1. En la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Vídeo y televisión.

  2. Seleccione Ajustar los valores de configuración del color del TV para abrir la página.

  3. Mueva la barra de desplazamiento de Saturación para aumentar o disminuir la saturación del color de la imagen de su televisor.

Temas relacionados

  • Ajustar el brillo de mi televisor

  • Ajustar el contraste de mi televisor

  • Reducir las fluctuaciones de mi televisor

  • Imagen de TV


Para reducir fluctuaciones en la imagen de su televisor

  1. En la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Vídeo y televisión.

  2. Seleccione Ajustar los valores de configuración del color del TV para abrir la página.

  3. Mueva la barra de desplazamiento de Filtro de fluctuaciones para ajustar el nivel de dicho filtro que desea aplicar a la imagen de su televisor. Al aumentar el filtro de fluctuaciones se reduce la fluctuación de la pantalla.

Nota: Se recomienda desactivar el filtro de fluctuaciones (mueva la barra de desplazamiento hacia el final del lado izquierdo) para la reproducción de películas en DVD desde un descodificador de hardware.

Temas relacionados

  • Ajustar el brillo de mi televisor

  • Ajustar el contraste de mi televisor

  • Ajustar la saturación de mi televisor

  • Imagen de TV


Referencia sobre 'Valores de configuración de TV'

Esta sección proporciona información de referencia sobre los valores de configuración de TV.

  • Imagen de TV


Imagen de TV

Puede ajustar la calidad de la imagen de su televisor para obtener la mejor visualización posible en su ambiente. Utilice esta página para ajustar el brillo, contraste, saturación y los efectos del filtro de fluctuaciones que desee aplicar a la imagen de su televisor.

  • Utilice la barra de desplazamiento del brillo para ajustar la claridad u oscuridad de la imagen de su televisor. Un nivel menor de brillo oscurecerá su imagen y un nivel mayor la hará más clara.

  • Utilice la barra de desplazamiento del contraste si la imagen de su televisor parece agrisada o descolorida. Esto mejora la diferencia entre las partes más claras y más oscuras de la imagen.

  • Utilice la barra de desplazamiento de la saturación para aumentar o disminuir la pureza de los colores en la imagen de su televisor. Un color con demasiado gris tiene una saturación menor.

  • Utilice la barra de desplazamiento del filtro de fluctuaciones para ajustar el nivel de dicho filtro que desea aplicar a la imagen de su televisor. Al aumentar el filtro de fluctuaciones se reduce la fluctuación de la pantalla.

Temas relacionados

  • Ajustar el brillo de mi televisor

  • Ajustar el contraste de mi televisor

  • Ajustar la saturación de mi televisor

  • Reducir las fluctuaciones de mi televisor


Formato de TV/HD

Puede cambiar el formato de la señal de su televisor estándar (TV) o de alta definición (HDTV) y cambiar también la señal específica del país, o el formato de la pantalla de HDTV (si está utilizando un HDTV).

  • Para obtener ayuda sobre cómo utilizar estas funciones, consulte Cómo puedo...

  • Para obtener información de referencia sobre estas funciones, consulte Referencia.


Cómo puedo...

  • Cambiar el conector de mi televisor o HDTV

  • Cambiar, de acuerdo al país, el formato de señal u origen de señal de mi televisor

  • Cambiar el formato HDTV de mi HDTV

  • El formato de color HDMI de mi TV


Para cambiar el conector de su televisor o HDTV

  1. En la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Vídeo y televisión.

  2. Seleccione 'Cambiar señal o formato HD' par abrir la página asociada.

  3. Siga una de estas instrucciones:

  4. Si está utilizando una pantalla de televisión estándar, configure la lista Conector de acuerdo al conector de su televisor, como Compuesto o S-Vídeo. (Si hay una opción de Selección automática, puede seleccionarla si no está seguro de la elección correcta).

  5. Si está utilizando una pantalla HDTV con una conexión de componente, establezca la lista Conector en Componente. (Si hay una opción de Selección automática, puede seleccionarla si no está seguro de la elección correcta).

  6. Si está utilizando una pantalla HDTV con una conexión de DVI, establezca la lista Conector en DVI. (Si hay una opción de Selección automática, puede seleccionarla si no está seguro de la elección correcta).

Temas relacionados

  • Cambiar, de acuerdo al país, el formato de señal u origen de señal de mi televisor

  • Cambiar el formato HDTV de mi HDTV

  • el formato de color HDMI de mi TV

  • Formato de TV


Para cambiar, de acuerdo al país, el formato de señal para su televisión estándar

  1. En la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Vídeo y televisión.

  2. Seleccione 'Cambiar señal o formato HD' para abrir la página asociada.

  3. En la página 'Seleccionar formato de señal de televisor o HDTV' configure la lista Conector de acuerdo al conector de su televisor, como Compuesto o S-Vídeo. (Si hay una opción de Selección automática, puede seleccionarla si así lo desea).

  4. Desde la lista Señal, seleccione el formato de señal de acuerdo a su país.

Nota: Haga clic en Ayudarme a decidir si no está seguro del formato de señal que tiene que elegir.

Temas relacionados

  • Cambiar el conector de mi televisor o HDTV

  • Cambiar el formato HDTV de mi HDTV

  • el formato de color HDMI de mi TV

  • Formato de TV


Para cambiar el formato de HDTV de su HDTV

  1. Desde el menú Categorías del panel de control, seleccione 'Valores de configuración de vídeo y televisión'.

  2. Seleccione 'Cambiar señal o formato HD' par abrir la página asociada.

  3. Establezca la lista del tipo de conector en una de las siguientes opciones: Aparece una imagen de la opción de conectores que usted seleccione para que pueda hacer su selección correcta fácilmente:

  4. Componente si su HDTV está conectado a su ordenador por medio de un conector componente.

  5. DVI (digital) si su HDTV está conectado a su ordenador por medio de un conector DVI.

  6. Compuesto si su HDTV está conectado a su ordenador por medio de un conector compuesto.

La lista de formato HD (modo) muestra varios formatos de pantalla HDTV con resoluciones de pantalla equivalentes, como 480p (720x480 progresivo), 480i (720x480 entrelazado) y así sucesivamente. Elija un formato que le ofrezca el resultado de pantalla que desee.

Nota: Generalmente, los formatos progresivos proporcionan una imagen más estable con menos fluctuaciones. Consulte el manual del usuario de su HDTV para obtener la lista de formatos de pantalla compatibles.

Nota: Si no sabe qué formatos HD elegir, haga clic en el botón 'Ayudarme a decidir' que le guiará hasta que tome la decisión apropiada para la pantalla de su HDTV.

Nota: Los formatos HD aparecen en formatos Dn en Japón, por ejemplo, como se muestra en esta lista.

Formato HD | El formato 'Señal de vídeo que va a transmitirse'
D1 | 525i
D2 | 525i, 525p
D3 | 525i, 525p, 1125i
D4 | 525i, 525p, 1125i, 750p
D5 | 525i, 525p, 1125i, 750p, 1125p

Temas relacionados

  • Cambiar el conector de mi televisor o HDTV

  • Cambiar, de acuerdo al país, el formato de señal u origen de señal de mi televisor

  • el formato de color HDMI de mi TV

  • Formato de TV


Para cambiar el formato de color HDMI de su TV

Esta instrucción aplica a los TV conectados al conector HDMI de la tarjeta gráfica.

Para cambiar el formato de color HDMI de su TV

  1. Desde el menú Categorías del panel de control, seleccione 'Valores de configuración de vídeo y televisión'.

  2. Seleccione Seleccione Seleccionar formato de color HDMI para abrir la página asociada.

  3. Si tiene más de un TV conectado a través del conector HDMI, haga clic en el icono que corresponde con el TV que desea cambiar.

  4. Haga clic en la lista de la flecha Formato de color HDMI y después haga clic en el formato de color que desee usar.

Temas relacionados

  • Cambiar el conector de mi televisor o HDTV

  • Cambiar, de acuerdo al país, el formato de señal u origen de señal de mi televisor

  • Cambiar el formato HDTV de mi HDTV

  • Formato de TV


Referencia sobre 'Formato de TV/HD'

Esta sección proporciona información de referencia sobre el formato de TV y HD

  • Formato de TV


Formato de TV

Puede cambiar el formato de la señal de su televisor estándar (TV) o de alta definición (HDTV) y cambiar también la señal específica del país, o el formato de la pantalla de HDTV (si está utilizando un HDTV).

Conector

  • Un conector de vídeo compuesto o S-Vídeo es aplicable a una pantalla de televisión estándar

  • Un conector componente es aplicable a un HDTV con un conector componente.

  • Un conector DVI (digital) es aplicable a un HDTV con un conector DVI.

  • La selección automática puede utilizarse si no está seguro qué opción de conector seleccionar.

Formato de señal/Formato HD

Formato de señal. Si está utilizando un televisor estándar y ha elegido Compuesto o S-Vídeo como su conector, la lista 'Señal' contiene formatos de señal de acuerdo al país. En la página 'Seleccionar formato de señal de televisor o HDTV' configure la lista 'Conector' en el conector de su televisor, como vídeo compuesto o S-Vídeo. (Si hay una opción para la selección automática, puede seleccionarla si así lo desea).

Formato HD

Si está utilizando un HDTV y ha elegido Componente o DVI (digital) como su conector, la lista de formatos HD (modo) muestra varios formatos de pantalla HDTV con resoluciones de pantalla equivalentes, como 480p (720x480 progresivo), 480i (720x480 entrelazado) y así sucesivamente. Elija un formato que le ofrezca el resultado de pantalla que desee.

Nota: Generalmente, los formatos progresivos proporcionan una imagen más estable con menos fluctuaciones. Consulte el manual del usuario de su HDTV para obtener la lista de formatos de pantalla compatibles.

Nota: Si no sabe qué formatos HD elegir, haga clic en el botón 'Ayudarme a decidir' que le guiará hasta que tome la decisión apropiada para la pantalla de su HDTV.

Ayudarme a decidir

Elige el formato de señal óptimo o el formato HD si no está usted seguro de qué formato es el correcto.

Temas relacionados

  • Cambiar el conector de mi televisor o HDTV

  • Cambiar, de acuerdo al país, el formato de señal u origen de señal de mi televisor

  • Cambiar el formato HDTV de mi HDTV


Tamaño y posición del escritorio en TV

Puede utilizar el ratón (haciendo clic en las teclas de flecha de esta página) o las teclas de flecha en su teclado para ajustar la posición de su escritorio hacia una mejor posición en su pantalla de televisión. Ésta es una útil alternativa a utilizar los controles (botones) en su televisor actual.

  • Para obtener ayuda sobre cómo utilizar estas funciones, consulte Cómo puedo...

  • Para obtener información de referencia sobre estas funciones, consulte Referencia.


Cómo puedo...

  • Ajustar el tamaño del escritorio en mi televisor

  • Hacer que el escritorio aparezca más grande en mi televisor

  • Hacer que el escritorio aparezca más pequeño en mi televisor

  • Cambiar la posición del escritorio en mi televisor

  • Mover el escritorio hacia la izquierda en mi televisor

  • Mover el escritorio hacia la derecha en mi televisor

  • Mover el escritorio hacia arriba en mi televisor

  • Mover el escritorio hacia abajo en mi televisor


Para ajustar el tamaño del escritorio en su televisor

Para hacer que mi escritorio aparezca más pequeño en mi televisor

  1. En la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Vídeo y televisión. .

  2. Seleccione Ajustar tamaño y posición de la pantalla para abrir la página asociada.

  3. Para reducir el tamaño de su escritorio en la pantalla de su televisor, continúe haciendo clic en el botón (-) de la imagen está llamada Tamaño: hasta reducir su escritorio al tamaño deseado.

Para hacer que mi escritorio sea más grande en mi televisor

  1. En la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Vídeo y televisión.

  2. Seleccione Ajustar tamaño y posición de la pantalla para abrir la página asociada.

  3. Para aumentar el tamaño de su escritorio en la pantalla de su televisor, continúe haciendo clic en el botón (+) de la imagen llamada Tamaño: hasta disminuir su escritorio al tamaño deseado.

Temas relacionados

  • Hacer que el escritorio aparezca más grande en mi televisor

  • Hacer que el escritorio aparezca más pequeño en mi televisor

  • Cambiar la posición del escritorio en mi televisor

  • Mover el escritorio hacia la izquierda en mi televisor

  • Mover el escritorio hacia la derecha en mi televisor

  • Mover el escritorio hacia arriba en mi televisor

  • Mover el escritorio hacia abajo en mi televisor

  • Tamaño y posición del escritorio en TV


Para hacer que el escritorio aparezca más grande en su televisor

  1. En la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Vídeo y televisión.

  2. Seleccione Ajustar tamaño y posición de la pantalla para abrir la página asociada.

  3. Para aumentar el tamaño de su escritorio en la pantalla de su televisor, continúe haciendo clic en el botón (+) de la imagen llamada Tamaño: hasta disminuir su escritorio al tamaño deseado.

Temas relacionados

  • Ajustar el tamaño del escritorio en mi televisor

  • Hacer que el escritorio aparezca más pequeño en mi televisor

  • Cambiar la posición del escritorio en mi televisor

  • Mover el escritorio hacia la izquierda en mi televisor

  • Mover el escritorio hacia la derecha en mi televisor

  • Mover el escritorio hacia arriba en mi televisor

  • Mover el escritorio hacia abajo en mi televisor

  • Tamaño y posición del escritorio en TV


Para hacer que el escritorio aparezca más pequeño en su televisor

  1. En la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Vídeo y televisión. .

  2. Seleccione Ajustar tamaño y posición de la pantalla para abrir la página asociada.

  3. Para reducir el tamaño de su escritorio en la pantalla de su televisor, continúe haciendo clic en el botón (-) de la imagen llamada Tamaño: hasta reducir su escritorio al tamaño deseado.

Temas relacionados

  • Ajustar el tamaño del escritorio en mi televisor

  • Hacer que el escritorio aparezca más grande en mi televisor

  • Cambiar la posición del escritorio en mi televisor

  • Mover el escritorio hacia la izquierda en mi televisor

  • Mover el escritorio hacia la derecha en mi televisor

  • Mover el escritorio hacia arriba en mi televisor

  • Mover el escritorio hacia abajo en mi televisor

  • Tamaño y posición del escritorio en TV


Para cambiar de posición el escritorio en su televisor:

  1. En la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Vídeo y televisión.

  2. Seleccione Ajustar tamaño y posición de la pantalla para abrir la página asociada.

  3. Utilice una de estas instrucciones dependiendo de si desea mover su escritorio hacia la derecha, izquierda, arriba o abajo en la pantalla de su televisor.

  • Para mover el escritorio hacia arriba en la pantalla de su televisor, continúe haciendo clic en la flecha hacia arriba [image] que aparece en la imagen llamada Posición: hasta conseguir el resultado deseado.

  • Para mover el escritorio hacia abajo en la pantalla de su televisor, continúe haciendo clic en la flecha hacia abajo [image] que aparece en la imagen llamada Posición: hasta conseguir el resultado deseado.

  • Para mover el escritorio hacia la derecha en la pantalla de su televisor, continúe haciendo clic en la flecha hacia la derecha [image] que aparece en la imagen llamada Posición: hasta conseguir el resultado deseado.

  • Para mover el escritorio hacia la izquierda en la pantalla de su televisor, continúe haciendo clic en la flecha hacia la izquierda [image] que aparece en la imagen llamada Posición: hasta conseguir el resultado deseado.

Temas relacionados

  • Ajustar el tamaño del escritorio en mi televisor

  • Hacer que el escritorio aparezca más grande en mi televisor

  • Hacer que el escritorio aparezca más pequeño en mi televisor

  • Mover el escritorio hacia la izquierda en mi televisor

  • Mover el escritorio hacia la derecha en mi televisor

  • Mover el escritorio hacia arriba en mi televisor

  • Mover el escritorio hacia abajo en mi televisor

  • Tamaño y posición del escritorio en TV


Para mover el escritorio hacia la izquierda de la pantalla de su televisor

  1. En la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Vídeo y televisión. .

  2. Seleccione Ajustar tamaño y posición de la pantalla para abrir la página asociada.

  3. Continúe haciendo clic en la flecha hacia la izquierda [image] que aparece en la imagen llamada Posición: hasta conseguir el resultado deseado.

Temas relacionados

  • Ajustar el tamaño del escritorio en mi televisor

  • Hacer que el escritorio aparezca más grande en mi televisor

  • Hacer que el escritorio aparezca más pequeño en mi televisor

  • Cambiar la posición del escritorio en mi televisor

  • Mover el escritorio hacia la derecha en mi televisor

  • Mover el escritorio hacia arriba en mi televisor

  • Mover el escritorio hacia abajo en mi televisor

  • Tamaño y posición del escritorio en TV


Para mover el escritorio hacia la derecha de la pantalla de su televisor

  1. En la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Vídeo y televisión.

  2. Seleccione Ajustar tamaño y posición de la pantalla para abrir la página asociada.

  3. Continúe haciendo clic en la flecha hacia la derecha [image] que aparece en la imagen llamada Posición: hasta conseguir el resultado deseado.

Temas relacionados

  • Ajustar el tamaño del escritorio en mi televisor

  • Hacer que el escritorio aparezca más grande en mi televisor

  • Hacer que el escritorio aparezca más pequeño en mi televisor

  • Cambiar la posición del escritorio en mi televisor

  • Mover el escritorio hacia la izquierda en mi televisor

  • Mover el escritorio hacia arriba en mi televisor

  • Mover el escritorio hacia abajo en mi televisor

  • Tamaño y posición del escritorio en TV


Para mover el escritorio hacia arriba en la pantalla de su televisor

  1. En la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Vídeo y televisión. .

  2. Seleccione Ajustar tamaño y posición de la pantalla para abrir la página asociada.

  3. Continúe haciendo clic en la flecha hacia arriba [image] que aparece en la imagen llamada Posición: hasta conseguir el resultado deseado.

Temas relacionados

  • Ajustar el tamaño del escritorio en mi televisor

  • Hacer que el escritorio aparezca más grande en mi televisor

  • Hacer que el escritorio aparezca más pequeño en mi televisor

  • Cambiar la posición del escritorio en mi televisor

  • Mover el escritorio hacia la izquierda en mi televisor

  • Mover el escritorio hacia la derecha en mi televisor

  • Mover el escritorio hacia abajo en mi televisor

  • Tamaño y posición del escritorio en TV


Para mover el escritorio hacia abajo en la pantalla de su televisor

  1. En la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Vídeo y televisión. .

  2. Seleccione Ajustar tamaño y posición de la pantalla para abrir la página asociada.

  3. Continúe haciendo clic en la flecha hacia abajo [image] que aparece en la imagen llamada Posición: hasta conseguir el resultado deseado.

Temas relacionados

  • Ajustar el tamaño del escritorio en mi televisor

  • Hacer que el escritorio aparezca más grande en mi televisor

  • Hacer que el escritorio aparezca más pequeño en mi televisor

  • Cambiar la posición del escritorio en mi televisor

  • Mover el escritorio hacia la izquierda en mi televisor

  • Mover el escritorio hacia la derecha en mi televisor

  • Mover el escritorio hacia arriba en mi televisor

  • Tamaño y posición del escritorio en TV


Referencia sobre 'Tamaño y posición del escritorio en TV'

Esta sección proporciona información de referencia sobre el tamaño y posición de su TV.

  • Tamaño y posición del escritorio en TV


Tamaño y posición del escritorio en el TV

Tamaño y posición del escritorio en TV

Utilice la página 'Ajustar tamaño y posición de la pantalla' para ajustar la posición y el tamaño del escritorio o imagen de la pantalla de su televisor.

Posición - Utilice los botones de flecha en la imagen llamada Posición: para ajustar la posición de su escritorio o imagen en la pantalla de su televisor.

Haga clic en el botón el botón [image] para mover el escritorio o imagen hacia la izquierda de la pantalla de su televisor. Razones de uso:

    • El lado izquierdo de su escritorio tiene un borde negro.

    • Desearía que el escritorio o imagen apareciera más centrado en la pantalla.

    • El lado derecho del escritorio o imagen sobrepasa la pantalla.

Haga clic en el botón el botón [image] para mover el escritorio o imagen hacia la derecha de la pantalla de su televisor. Razones de uso:

    • El lado derecho de su escritorio tiene un borde negro.

    • Desearía que el escritorio o imagen apareciera más centrado en la pantalla.

    • El lado izquierdo de la pantalla tiene un borde negro.

Haga clic en el botón [image] para mover hacia arriba la imagen o escritorio en la pantalla de su televisor. Las razones de uso son:

    • La parte superior de la pantalla tiene un borde negro.

    • Desearía que el escritorio o imagen apareciera más centrado en la pantalla.

    • La parte inferior del escritorio sobrepasa la pantalla.

Haga clic en el botón [image] para mover hacia abajo la imagen o escritorio en la pantalla de su televisor. Las razones de uso son:

    • La parte inferior de la pantalla tiene un borde negro.

    • Desearía que el escritorio o imagen apareciera más centrado en la pantalla.

    • La parte inferior de la pantalla tiene un borde negro.

Tamaño - Utilice los botones (+) y (-) de la imagen llamada Tamaño para ajustar el tamaño del escritorio o la imagen en la pantalla de su televisor.

  • Haga clic en el botón (+) para aumentar el tamaño del escritorio o imagen en su pantalla. Puede utilizar este botón, por ejemplo, si hay bordes negros alrededor del escritorio o imagen y desearía que la imagen llenara su pantalla.

  • Haga clic en el botón (-) para disminuir el tamaño del escritorio o imagen en su pantalla. Puede utilizar esta botón si alguna parte de la imagen o del escritorio sobrepasa la pantalla visible.

Temas relacionados

  • Ajustar el tamaño del escritorio en mi televisor

  • Hacer que el escritorio aparezca más grande en mi televisor

  • Hacer que el escritorio aparezca más pequeño en mi televisor

  • Cambiar la posición del escritorio en mi televisor

  • Mover el escritorio hacia la izquierda en mi televisor

  • Mover el escritorio hacia la derecha en mi televisor

  • Mover el escritorio hacia arriba en mi televisor

  • Mover el escritorio hacia abajo en mi televisor


Tamaño y posición del escritorio en HDTV

¿Por qué disminuir el tamaño de su escritorio?

Puede reducir el tamaño de su escritorio en su pantalla HDTV si su escritorio o imagen sobrepasa la pantalla de forma que los elementos del escritorio tienen los bordes cortados.

¿Por qué ampliar su escritorio?

Puede ampliar su escritorio en su pantalla HDTV si su escritorio o imagen no ocupan toda la pantalla y ve bordes negros alrededor del escritorio.

¿Por qué poner en panorámica un escritorio grande en su HDTV?

Quizás desee poner en panorámica su escritorio si la imagen sobrepasa la pantalla cortando así partes de su escritorio o imagen. Poner en panorámica significa mover su ratón pasado los bordes (por ejemplo, borde derecho, izquierdo, superior o inferior) cuando el escritorio o imagen empieza a cortarse, usted puede ver las partes ocultas.

  • Para obtener ayuda sobre cómo utilizar estas funciones, consulte Cómo puedo...

  • Para obtener información de referencia sobre estas funciones, consulte Referencia.


Cómo puedo...

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Ampliar el escritorio en mi HDTV

  • Poner en panorámica un escritorio grande en mi HDTV

  • Corregir mi escritorio para que sus bordes no estén cortados en mi HDTV

  • Ajustar la velocidad de actualización de la pantalla de mi HDTV

  • Ajustar el número de píxeles horizontales visibles que aparecen en la pantalla de mi HDTV

  • Ajustar el número de píxeles verticales visibles que aparecen en la pantalla de mi HDTV

  • Mostrar el escritorio en mi HDTV utilizando escaneado entrelazado

  • Mostrar el escritorio en mi HDTV utilizando escaneado progresivo

  • Ajustar la posición de la pantalla de HDTV

  • Cambiar el tamaño del escritorio de HDTV


Para reducir el tamaño de su escritorio en la pantalla de HDTV

  1. Desde la página inicio de NVIDIA Control Panel Seleccionar una categoría, seleccione la categoría Vídeo y televisión.

  2. Haga clic en el menú Ver y seleccione Estándar.

  3. Seleccione Ajustar tamaño y posición de la pantalla para abrir la página asociada.

  4. Haga clic en el botón Cambiar tamaño del escritorio.

  5. Utilice la barra de desplazamiento para disminuir el tamaño de su escritorio o imagen hasta que obtenga el resultado deseado.

Temas relacionados

  • Ampliar el escritorio en mi HDTV

  • Poner en panorámica un escritorio grande en mi HDTV

  • Corregir mi escritorio para que sus bordes no estén cortados en mi HDTV

  • Ajustar la velocidad de actualización de la pantalla de mi HDTV

  • Ajustar el número de píxeles horizontales visibles que aparecen en la pantalla de mi HDTV

  • Ajustar el número de píxeles verticales visibles que aparecen en la pantalla de mi HDTV

  • Mostrar el escritorio en mi HDTV utilizando escaneado entrelazado

  • Mostrar el escritorio en mi HDTV utilizando escaneado progresivo

  • Ajustar la posición de la pantalla de HDTV

  • Cambiar el tamaño del escritorio de HDTV

  • Cambio de tamaño del escritorio en HDTV (Estándar)

  • Cambio de tamaño del escritorio en HDTV (Avanzado)


Para ampliar el escritorio en la pantalla de su HDTV

  1. Desde la página inicio de NVIDIA Control Panel Seleccionar una categoría, seleccione la categoría Vídeo y televisión.

  2. Haga clic en el menú Ver y seleccione Estándar.

  3. Seleccione Ajustar tamaño y posición de la pantalla para abrir la página asociada.

  4. Haga clic en el botón Cambiar tamaño del escritorio.

  5. Utilice la barra de desplazamiento para aumentar el tamaño hasta que obtenga el resultado deseado.

Temas relacionados

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Poner en panorámica un escritorio grande en mi HDTV

  • Corregir mi escritorio para que sus bordes no estén cortados en mi HDTV

  • Ajustar la velocidad de actualización de la pantalla de mi HDTV

  • Ajustar el número de píxeles horizontales visibles que aparecen en la pantalla de mi HDTV

  • Ajustar el número de píxeles verticales visibles que aparecen en la pantalla de mi HDTV

  • Mostrar el escritorio en mi HDTV utilizando escaneado entrelazado

  • Mostrar el escritorio en mi HDTV utilizando escaneado progresivo

  • Ajustar la posición de la pantalla de HDTV

  • Cambiar el tamaño del escritorio de HDTV

  • Cambio de tamaño del escritorio en HDTV (Estándar)

  • Cambio de tamaño del escritorio en HDTV (Avanzado)


Para poner en panorámica un escritorio grande en su HDTV

Nota: La disponibilidad de las opciones mencionadas en estas instrucciones depende de la configuración específica de su HDTV.

  1. Seleccione el botón No cambiar el tamaño de mi escritorio.

  2. Seleccione la casilla de verificación de Permitir panorámica cuando mi ratón entre en esta región.

  3. Utilice la barra de desplazamiento para establecer el tamaño (entre los valores de configuración Más grande y Más pequeño) de la región que desea poner en panorámica para ver los bordes de su escritorio o imagen que han sido cortados.

    La ventana de vista preliminar muestra la región panorámica aumentada o disminuida a medida que mueve la barra de desplazamiento.

Temas relacionados

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Ampliar el escritorio en mi HDTV

  • Corregir mi escritorio para que sus bordes no estén cortados en mi HDTV

  • Ajustar la velocidad de actualización de la pantalla de mi HDTV

  • Ajustar el número de píxeles horizontales visibles que aparecen en la pantalla de mi HDTV

  • Ajustar el número de píxeles verticales visibles que aparecen en la pantalla de mi HDTV

  • Mostrar el escritorio en mi HDTV utilizando escaneado entrelazado

  • Mostrar el escritorio en mi HDTV utilizando escaneado progresivo

  • Ajustar la posición de la pantalla de HDTV

  • Cambiar el tamaño del escritorio de HDTV

  • Cambio de tamaño del escritorio en HDTV (Estándar)

  • Cambio de tamaño del escritorio en HDTV (Avanzado)


Para corregir el escritorio de forma que no se corten sus bordes en el HDTV

Para corregir su escritorio de forma que no se corte en su pantalla, vea lo siguiente:

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Poner en panorámica un escritorio grande en mi HDTV

Temas relacionados

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Ampliar el escritorio en mi HDTV

  • Poner en panorámica un escritorio grande en mi HDTV

  • Ajustar la velocidad de actualización de la pantalla de mi HDTV

  • Ajustar el número de píxeles horizontales visibles que aparecen en la pantalla de mi HDTV

  • Ajustar el número de píxeles verticales visibles que aparecen en la pantalla de mi HDTV

  • Mostrar el escritorio en mi HDTV utilizando escaneado entrelazado

  • Mostrar el escritorio en mi HDTV utilizando escaneado progresivo

  • Ajustar la posición de la pantalla de HDTV

  • Cambiar el tamaño del escritorio de HDTV

  • Cambio de tamaño del escritorio en HDTV (Estándar)

  • Cambio de tamaño del escritorio en HDTV (Avanzado)


Para ajustar la velocidad de actualización de la pantalla de su HDTV

Nota: Debe ser un usuario avanzado y tener conocimientos sobre los conceptos de disposición de tiempo de pantalla para poder trabajar con las disposiciones de tiempo personalizadas de su pantalla HDTV.

  1. En el menú Ver, seleccione Avanzado.

  2. En la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla y a continuación, seleccionar Crear disposiciones de tiempo personalizadas para abrir esa página.

  3. En la lista Disposiciones de tiempo personalizadas actuales, seleccione la disposición a la que desea modificar la velocidad de actualización.

  4. Haga clic en el botón Editar....

  5. En el cuadro de diálogo Disposiciones de tiempo personalizadas, editar el valor Velocidad de actualización deseada de acuerdo a sus necesidades.

Velocidad de actualización se refiere a la frecuencia con que se actualiza toda la pantalla. Específicamente, la velocidad de actualización indica las veces por segundo que el haz electrónico en el tubo de imagen se mueve de la parte superior a la inferior en el caso de una pantalla analógica (CRT). Nota: Esta frecuencia está limitada por la velocidad máxima de barrido horizontal de la pantalla y la resolución actual, ya que una resolución más alta implica más líneas de barrido.

Nota: El valor no debe exceder la frecuencia máxima de barrido vertical de la pantalla.

Consulte 'Crear una disposición de tiempo personalizada para un HDTV' si necesita información adicional.

  6. Haga clic en el botón Prueba para probar sus valores de configuración.

  7. Haga clic en Aceptar cuando haya terminado.

Temas relacionados

  • Seleccionar una velocidad de actualización

  • Temas relacionados

    • Hacer que el escritorio aparezca más pequeño en mi HDTV

    • Ampliar el escritorio en mi HDTV

    • Poner en panorámica un escritorio grande en mi HDTV

    • Corregir mi escritorio para que sus bordes no estén cortados en mi HDTV

    • Ajustar el número de píxeles horizontales visibles que aparecen en la pantalla de mi HDTV

    • Ajustar el número de píxeles verticales visibles que aparecen en la pantalla de mi HDTV

    • Mostrar el escritorio en mi HDTV utilizando escaneado entrelazado

    • Mostrar el escritorio en mi HDTV utilizando escaneado progresivo

    • Ajustar la posición de la pantalla de HDTV

    • Cambiar el tamaño del escritorio de HDTV

    • Cambio de tamaño del escritorio en HDTV (Estándar)

    • Cambio de tamaño del escritorio en HDTV (Avanzado)


Para ajustar el número de píxeles horizontales visibles que aparecen en la pantalla de nuestro HDTV

Nota: Debe ser un usuario avanzado y tener conocimientos sobre los conceptos de disposición de tiempo de pantalla para poder trabajar con las disposiciones de tiempo personalizadas de su pantalla HDTV.

  1. En el menú Ver, seleccione Avanzado.

  2. En la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla y a continuación, seleccionar Crear disposiciones de tiempo personalizadas para abrir esa página.

  3. Seleccione una disposición de tiempo en la lista Disposiciones de tiempo personalizadas actuales.

  4. Haga clic en el botón Editar....

  5. En el cuadro de diálogo Disposiciones de tiempo personalizadas, editar el valor en el campo Píxeles horizontales visibles introduciendo un nuevo valor para el número de píxeles visibles en una línea horizontal.

Nota: Para obtener más información sobre los otros parámetros en la página 'Disposiciones de tiempo personalizadas', consulte Crear una disposición de tiempo personalizada para un HDTV.

  6. Haga clic en el botón Prueba para probar sus valores de configuración.

  7. Haga clic en Aceptar cuando haya terminado.

Temas relacionados

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Ampliar el escritorio en mi HDTV

  • Poner en panorámica un escritorio grande en mi HDTV

  • Corregir mi escritorio para que sus bordes no estén cortados en mi HDTV

  • Ajustar la velocidad de actualización de la pantalla de mi HDTV

  • Ajustar el número de píxeles verticales visibles que aparecen en la pantalla de mi HDTV

  • Mostrar el escritorio en mi HDTV utilizando escaneado entrelazado

  • Mostrar el escritorio en mi HDTV utilizando escaneado progresivo

  • Ajustar la posición de la pantalla de HDTV

  • Cambiar el tamaño del escritorio de HDTV

  • Cambio de tamaño del escritorio en HDTV (Estándar)

  • Cambio de tamaño del escritorio en HDTV (Avanzado)


Para ajustar el número de píxeles verticales visibles que aparecen en la pantalla de su HDTV

Nota: Debe ser un usuario avanzado y tener conocimientos sobre los conceptos de disposición de tiempo de pantalla para poder trabajar con las disposiciones de tiempo personalizadas de su pantalla HDTV.

  1. En el menú Ver, seleccione Avanzado.

  2. En la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla y a continuación, seleccionar Crear disposiciones de tiempo personalizadas para abrir esa página.

  3. Seleccione una disposición de tiempo de la lista que aparece en la página 'Crear disposiciones de tiempo personalizadas'.

  4. Haga clic en el botón Editar....

  5. En el cuadro de diálogo Disposiciones de tiempo personalizadas, editar el valor en el campo Píxeles verticales visibles introduciendo un nuevo valor parael número de píxeles visibles en una línea vertical.

Nota: Para obtener más información sobre los otros parámetros de la página 'Disposiciones de tiempo personalizadas', consulte Crear una disposición de tiempo personalizada para un HDTV.

  6. Haga clic en el botón Prueba para probar sus valores de configuración.

  7. Haga clic en Aceptar cuando haya terminado.

Temas relacionados

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Ampliar el escritorio en mi HDTV

  • Poner en panorámica un escritorio grande en mi HDTV

  • Corregir mi escritorio para que sus bordes no estén cortados en mi HDTV

  • Ajustar la velocidad de actualización de la pantalla de mi HDTV

  • Ajustar el número de píxeles horizontales visibles que aparecen en la pantalla de mi HDTV

  • Mostrar el escritorio en mi HDTV utilizando escaneado entrelazado

  • Mostrar el escritorio en mi HDTV utilizando escaneado progresivo

  • Ajustar la posición de la pantalla de HDTV

  • Cambiar el tamaño del escritorio de HDTV

  • Cambio de tamaño del escritorio en HDTV (Estándar)

  • Cambio de tamaño del escritorio en HDTV (Avanzado)


Para mostrar el escritorio en su HDTV utilizando escaneado entrelazado

Nota: Debe ser un usuario avanzado y tener conocimientos sobre los conceptos de disposición de tiempo de pantalla para poder trabajar con las disposiciones de tiempo personalizadas de su pantalla HDTV.

  1. En el menú Ver, seleccione Avanzado.

  2. En la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla y a continuación, seleccionar Crear disposiciones de tiempo personalizadas para abrir esa página.

  3. En la lista de disposiciones de tiempo personalizadas, seleccione una disposición que contenga la palabra Entrelazado.

  4. Si no existe tal disposición personalizada, cree una utilizando el procedimiento en Crear una disposición de tiempo personalizada para un HDTV, asegurándose de seleccionar la casilla de verificación Utilizar entrelazado en la página 'Disposiciones de tiempo personalizadas'.

Temas relacionados

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Ampliar el escritorio en mi HDTV

  • Poner en panorámica un escritorio grande en mi HDTV

  • Corregir mi escritorio para que sus bordes no estén cortados en mi HDTV

  • Ajustar la velocidad de actualización de la pantalla de mi HDTV

  • Ajustar el número de píxeles horizontales visibles que aparecen en la pantalla de mi HDTV

  • Ajustar el número de píxeles verticales visibles que aparecen en la pantalla de mi HDTV

  • Mostrar el escritorio en mi HDTV utilizando escaneado progresivo

  • Ajustar la posición de la pantalla de HDTV

  • Cambiar el tamaño del escritorio de HDTV

  • Cambio de tamaño del escritorio en HDTV (Estándar)

  • Cambio de tamaño del escritorio en HDTV (Avanzado)


Para mostrar el escritorio en su HDTV utilizando escaneado progresivo

Nota: Debe ser un usuario avanzado y tener conocimientos sobre los conceptos de disposición de tiempo de pantalla para poder trabajar con las disposiciones de tiempo personalizadas de su pantalla HDTV.

  1. En el menú Ver, seleccione Avanzado.

  2. En la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla y a continuación, seleccionar Crear disposiciones de tiempo personalizadas para abrir esa página.

  3. En la lista de disposiciones de tiempo personalizadas, seleccione una disposición que contenga la palabra Progresivo.

  4. Si no existe tal disposición personalizada, cree una utilizando el procedimiento en Crear una disposición de tiempo personalizada para un HDTV, asegurándose de DESELECCIONAR la casilla de verificación Utilizar entrelazado en la página 'Disposiciones de tiempo personalizadas'.

Temas relacionados

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Ampliar el escritorio en mi HDTV

  • Poner en panorámica un escritorio grande en mi HDTV

  • Corregir mi escritorio para que sus bordes no estén cortados en mi HDTV

  • Ajustar la velocidad de actualización de la pantalla de mi HDTV

  • Ajustar el número de píxeles horizontales visibles que aparecen en la pantalla de mi HDTV

  • Ajustar el número de píxeles verticales visibles que aparecen en la pantalla de mi HDTV

  • Mostrar el escritorio en mi HDTV utilizando escaneado entrelazado

  • Ajustar la posición de la pantalla de HDTV

  • Cambiar el tamaño del escritorio de HDTV

  • Cambio de tamaño del escritorio en HDTV (Estándar)

  • Cambio de tamaño del escritorio en HDTV (Avanzado)


Para ajustar la posición de la pantalla de HDTV

Para ajustar la posición de la pantalla de HDTV:

  1. En la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Vídeo y televisión.

  2. Seleccione Modificar tamaño y posición de la pantalla del televisor para abrir la página.

  3. En la posición: imagen, haga clic en cualquiera de las flechas para cambiar su pantalla vertical u horizontalmente, según lo desee.

Temas relacionados

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Ampliar el escritorio en mi HDTV

  • Poner en panorámica un escritorio grande en mi HDTV

  • Corregir mi escritorio para que sus bordes no estén cortados en mi HDTV

  • Ajustar la velocidad de actualización de la pantalla de mi HDTV

  • Ajustar el número de píxeles horizontales visibles que aparecen en la pantalla de mi HDTV

  • Ajustar el número de píxeles verticales visibles que aparecen en la pantalla de mi HDTV

  • Mostrar el escritorio en mi HDTV utilizando escaneado entrelazado

  • Mostrar el escritorio en mi HDTV utilizando escaneado progresivo

  • Cambiar el tamaño del escritorio de HDTV

  • Cambio de tamaño del escritorio en HDTV (Estándar)

  • Cambio de tamaño del escritorio en HDTV (Avanzado)


Para cambiar el tamaño del escritorio del HDTV

  1. Desde el menú Categorías del NVIDIA Control Panel, seleccione Valores de configuración de vídeo y televisión.

  2. Seleccione cambiar tamaño del escritorio de HDTV para abrir una página donde puede aumentar o disminuir el tamaño de su escritorio.

Nota: Al cambiar el tamaño de su escritorio de HDTV puede producirse la reproducción cortada del vídeo.

Temas relacionados

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Ampliar el escritorio en mi HDTV

  • Poner en panorámica un escritorio grande en mi HDTV

  • Corregir mi escritorio para que sus bordes no estén cortados en mi HDTV

  • Ajustar la velocidad de actualización de la pantalla de mi HDTV

  • Ajustar el número de píxeles horizontales visibles que aparecen en la pantalla de mi HDTV

  • Ajustar el número de píxeles verticales visibles que aparecen en la pantalla de mi HDTV

  • Mostrar el escritorio en mi HDTV utilizando escaneado entrelazado

  • Mostrar el escritorio en mi HDTV utilizando escaneado progresivo

  • Ajustar la posición de la pantalla de HDTV

  • Cambio de tamaño del escritorio en HDTV (Estándar)

  • Cambio de tamaño del escritorio en HDTV (Avanzado)


Referencia sobre 'Tamaño del escritorio en HDTV'

Esta sección proporciona información referente sobre cómo ajustar el tamaño del escritorio en su HDTV.

  • Cambio de tamaño del escritorio en HDTV (Estándar)

  • Cambio de tamaño del escritorio en HDTV (Avanzado)


Cambio de tamaño del escritorio en HDTV (Estándar)

Nota: Las opciones de esta página 'Cambiar tamaño del escritorio de HDTV' aparecen si ha configurado el menú Ver de NVIDIA Control Panel en Estándar.

Puede cambiar el tamaño del escritorio que aparece en la pantalla de su HDTV si su escritorio se extiende más allá del área visible de la pantalla o éste o la imagen no llena toda el área de la pantalla.

  • El botón Cambiar tamaño del escritorio abre la ventana para cambiar el tamaño del escritorio en la pantalla

  • La imagen con movimiento Vista preliminar muestra una vista preliminar de la interfaz de usuario del cambio de tamaño a pantalla completa con una barra de desplazamiento que puede utilizar para ajustar el tamaño del escritorio.

Temas relacionados

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Ampliar el escritorio en mi HDTV

  • Poner en panorámica un escritorio grande en mi HDTV

  • Corregir mi escritorio para que sus bordes no estén cortados en mi HDTV

  • Ajustar la velocidad de actualización de la pantalla de mi HDTV

  • Ajustar el número de píxeles horizontales visibles que aparecen en la pantalla de mi HDTV

  • Ajustar el número de píxeles verticales visibles que aparecen en la pantalla de mi HDTV

  • Mostrar el escritorio en mi HDTV utilizando escaneado entrelazado

  • Mostrar el escritorio en mi HDTV utilizando escaneado progresivo

  • Ajustar la posición de la pantalla de HDTV

  • Cambiar el tamaño del escritorio de HDTV

  • Cambio de tamaño del escritorio en HDTV (Avanzado)


Cambio de tamaño del escritorio en HDTV (Avanzado)

Nota: Las opciones en esta página 'Cambiar tamaño o poner en panorámica el escritorio de HDTV' aparecen si ha configurado el menú Ver de NVIDIA Control Panel en Avanzado.

Puede cambiar el tamaño del escritorio que aparece en la pantalla de su HDTV si su escritorio se extiende más allá del área visible de la pantalla o éste o la imagen no llena toda el área de la pantalla. También puede utilizar la función horizontal de HDTV para poner en panorámica una imagen que quizás utilice la resolución nativa de su HDTV para ver las áreas que se extienden más allá de su área de pantalla o cambiar el tamaño del escritorio de otra forma de acuerdo a las necesidades de visualización.

  • No cambiar el tamaño de mi escritorio activa el contenido de Permitir panorámica. . . y muestra su escritorio o imagen utilizando la resolución de pantalla nativa de su HDTV.

  • Cuando la casilla de verificación de Permitir panorámica cuando mi ratón entre en esta región esté seleccionada, podrá poner en panorámica el escritorio para ver los elementos que quizás estén cortados por los bordes de la pantalla de su HDTV. Entonces podrá utilizar la barra de desplazamiento de la región panorámica Más grande – Más pequeña para ajustar la región donde el ratón comienza a poner en panorámica el escritorio.

Nota:Al seleccionar un valor de esta barra de desplazamiento, se cambia el tamaño de la región panorámica que está reflejada dinámicamente en la imagen de dicha región que aparece a la derecha de la página.

  • La opción Cambiar tamaño de mi escritorio le permite cambiar el tamaño del escritorio para que quepa en la pantalla de su HDTV.

Nota: Al cambiar el tamaño de su escritorio de HDTV puede producirse una reproducción cortada del vídeo.

  • El botón Cambiar tamaño de escritorio abre la ventana 'Cambiar tamaño de escritorio de HDTV' donde puede cambiar el tamaño del escritorio en la pantalla de su HDTV. La imagen de la derecha muestra una vista preliminar de la ventana cambiar tamaño a pantalla completa con una barra de desplazamiento horizontal y otra vertical que puede utilizar para ajustar el tamaño del escritorio.

Temas relacionados

  • Hacer que el escritorio aparezca más pequeño en mi HDTV

  • Ampliar el escritorio en mi HDTV

  • Poner en panorámica un escritorio grande en mi HDTV

  • Corregir mi escritorio para que sus bordes no estén cortados en mi HDTV

  • Ajustar la velocidad de actualización de la pantalla de mi HDTV

  • Ajustar el número de píxeles horizontales visibles que aparecen en la pantalla de mi HDTV

  • Ajustar el número de píxeles verticales visibles que aparecen en la pantalla de mi HDTV

  • Mostrar el escritorio en mi HDTV utilizando escaneado entrelazado

  • Mostrar el escritorio en mi HDTV utilizando escaneado progresivo

  • Ajustar la posición de la pantalla de HDTV

  • Cambiar el tamaño del escritorio de HDTV

  • Cambio de tamaño del escritorio en HDTV (Estándar)


suavizado de líneas

En gráficos de ordenador, el suavizado de líneas es una técnica para disminuir los bordes irregulares o los efectos escalera que aparecen en líneas que deben ser completamente rectas. Los bordes irregulares ocurren porque la pantalla no tiene una resolución lo suficientemente alta como para representar líneas completamente rectas. El suavizado de líneas reduce la irregularidad al rodear el efecto escalera con tonos intermedios de color. Aunque esto reduce la irregularidad de las líneas también las hace borrosas. Aquí se ve la diferencia al agrandarse. La imagen de la derecha tiene la configuración 'rendimiento' que no utiliza el suavizado de líneas. La imagen de la derecha tiene la configuración 'calidad' que utiliza la técnica de suavizado de líneas.

El suavizado de líneas se puede configurar de forma que mejore el rendimiento del sistema o la calidad de la imagen.

  • La configuración 'rendimiento' es más adecuada cuando la imagen tridimensional tiene movimiento y éste es lo más importante de la misma.

  • La configuración 'calidad' es más adecuada cuando la primera preocupación en la imagen son objetos tridimensionales muy detallados y realistas.

  • Si no está seguro de cómo configurar el suavizado de líneas, utilice la opción “Controlado por aplicación”. Su pantalla se ajustará automáticamente a las especificaciones de la aplicación.


Ajustar tamaño y posición de la pantalla

Utilice los valores de configuración de la página 'Ajustar tamaño y posición de la pantalla' para cambiar directamente el tamaño y la posición de su escritorio en vez de utilizar los controles físicos de la pantalla.

Si tiene conectadas múltiples pantallas, seleccione la que desea cambiar.

  • Tamaño

El botón ( - ) disminuye el tamaño del área visible de su pantalla. Puede utilizar este botón si los lados de su escritorio sobrepasan el área visible de su pantalla.

El botón (+) aumenta el tamaño del área visible de su pantalla. Puede utilizar este botón si hay bordes negros alrededor del escritorio y desearía extender el escritorio para llenar este área.

  • Posición

El botón de flecha hacia la izquierda mueve la posición del escritorio hacia la izquierda de la pantalla. Puede utilizar este botón bajo estas condiciones:

  • El lado izquierdo de su escritorio tiene un borde negro.

  • El escritorio tiene que estar más centrado en la pantalla.

  • El lado derecho del escritorio sobrepasa el área visible de su pantalla.

El botón de flecha hacia la derecha mueve la posición del escritorio hacia la derecha de la pantalla. Puede utilizar este botón bajo estas condiciones:

  • El lado derecho de su pantalla tiene un borde negro.

  • El escritorio tiene que estar más centrado en la pantalla.

  • El lado izquierdo del escritorio sobrepasa el área visible de su pantalla.

El botón de flecha hacia arriba mueve hacia arriba la posición del escritorio en la pantalla. Puede utilizar este botón bajo estas condiciones:

  • La parte superior de su escritorio tiene un borde negro.

  • El escritorio tiene que estar más centrado en la pantalla.

  • La parte inferior del escritorio sobrepasa el área visible de su pantalla.

El botón de flecha hacia abajo mueve hacia abajo la posición del escritorio en la pantalla. Puede utilizar este botón bajo estas condiciones:

  • La parte inferior de su escritorio tiene un borde negro.

  • El escritorio tiene que estar más centrado en la pantalla.

  • La parte superior del escritorio sobrepasa el área visible de su pantalla.

  • Modelos de prueba le permite seleccionar un modelo de prueba de acuerdo a cómo desea ajustar los valores de configuración de su pantalla.

Temas relacionados:

  • Cambiar directamente el color de mi pantalla

  • Ajustar directamente la & posición del tamaño de mi pantalla

  • Bloquear controles en mi pantalla física

  • Cambiar valores de configuración del idioma en mi pantalla

  • Restablecer valores de configuración de fábrica de la pantalla

  • Cambiar directamente el color de la pantalla

  • Bloquear controles de la pantalla

  • Cambiar valores de configuración del idioma

  • Restablecer valores de la pantalla predeterminados de fábrica


Cambiar valores de configuración del idioma

Utilizar la página 'Cambiar valores de configuración del idioma' para cambiar el idioma que aparece al utilizar los controles físicos de la pantalla.

Si tiene conectadas múltiples pantallas, seleccione la que desea cambiar.

La lista Idioma le permite seleccionar el idioma que desea mostrar al utilizar los controles físicos de su pantalla.

Temas relacionados:

  • Cambiar directamente el color de mi pantalla

  • Ajustar directamente la & posición del tamaño de mi pantalla

  • Bloquear controles en mi pantalla física

  • Cambiar valores de configuración del idioma en mi pantalla

  • Restablecer valores de configuración de fábrica de la pantalla

  • Cambiar directamente el color de la pantalla

  • Ajustar tamaño y posición de la pantalla

  • Bloquear controles de la pantalla

  • Restablecer valores predeterminados de fábrica de la pantalla


Cambiar directamente el color de la pantalla

Utilizar los valores de configuración de la página 'Cambiar directamente el color de la pantalla' para cambiar directamente los colores de su pantalla sin tener que utilizar los controles físicos de su pantalla.

Si tiene conectadas múltiples pantallas, seleccione la que desea cambiar.

  • La barra de desplazamiento del Brillo ajusta el brillo de la pantalla, es decir, la claridad u oscuridad de su pantalla. Un nivel menor de brillo oscurecerá su escritorio y un nivel mayor lo hará más claro.

  • La barra de desplazamiento del Contraste ajusta el contraste de la pantalla, esto es la diferencia entre las partes claras y oscuras del escritorio. Utilice esta barra de desplazamiento cuando el escritorio esté agrisado o descolorido.

  • La barra de desplazamiento de la Temperatura ajusta la temperatura del color de la pantalla, lo cual es una medida de la claridad de la luz. La iluminación con baja temperatura parece más amarilla o roja, mientras que con una mayor temperatura tiene más azul. Utilice esta barra de desplazamiento cuando las áreas blancas del escritorio aparecen sin brillo con más color amarillo o cuando las áreas blancas del escritorio parecen azul.

  • Modelos de prueba le permite seleccionar un modelo de prueba de acuerdo a cómo desea ajustar los valores de configuración de su pantalla.

Temas relacionados:

  • Cambiar directamente el color de mi pantalla

  • Ajustar directamente la & posición del tamaño de mi pantalla

  • Bloquear controles en mi pantalla física

  • Cambiar valores de configuración del idioma en mi pantalla

  • Restablecer valores de configuración de fábrica de la pantalla

  • Ajustar tamaño y posición de la pantalla

  • Bloquear controles de la pantalla

  • Cambiar valores de configuración del idioma

  • Restablecer valores predeterminados de fábrica de la pantalla


Bloquear controles de la pantalla

Utilice los valores de configuración de la página 'Bloquear controles de la pantalla' para bloquear los controles físicos de su pantalla a fin de que estos controles no puedan utilizarse para cambiar manualmente ningún valor de configuración.

Si tiene conectadas múltiples pantallas, seleccione la que desea cambiar.

  • Desbloqueado desbloquea los controles físicos en la pantalla, permitiéndole cambiar manualmente los valores de configuración de la pantalla con los controles físicos de la pantalla.

  • Bloqueado Bloquea los controles físicos en la pantalla. Utilice esta configuración si prefiere utilizar los controles en línea de 'Acceso directo de NVIDIA' para cambiar los valores de configuración de su pantalla y desearía proteger estos valores bloqueando los controles físicos en la pantalla.

Temas relacionados:

  • Cambiar directamente el color de mi pantalla

  • Ajustar directamente la & posición del tamaño de mi pantalla

  • Bloquear controles en mi pantalla física

  • Cambiar valores de configuración del idioma en mi pantalla

  • Restablecer valores de configuración de fábrica de la pantalla

  • Cambiar directamente el color de la pantalla

  • Ajustar tamaño y posición de la pantalla

  • Cambiar valores de configuración del idioma

  • Restablecer valores predeterminados de fábrica de la pantalla


Restablecer valores predeterminados de fábrica de la pantalla

Utilizar la página 'Restablecer valores predeterminados de fábrica de la pantalla' para restablecer los valores de configuración originales de fábrica de su pantalla.

Si tiene conectadas múltiples pantallas, seleccione la que desea cambiar.

Restablecer valores predeterminados de fábrica restablece los valores de configuración de la pantalla predeterminados. Quizás desee utilizar esa configuración si ha cambiado ciertos valores de configuración de la pantalla que no le ofrecieron los resultados que esperaba.

Temas relacionados

  • Cambiar directamente el color de mi pantalla

  • Ajustar directamente la & posición del tamaño de mi pantalla

  • Bloquear controles en mi pantalla física

  • Cambiar valores de configuración del idioma en mi pantalla

  • Restablecer valores de configuración de fábrica de la pantalla

  • Cambiar directamente el color de la pantalla

  • Ajustar tamaño y posición de la pantalla

  • Bloquear controles de la pantalla

  • Cambiar valores de configuración del idioma


Control directo de pantalla

Las funciones de 'Acceso directo de NVIDIA' le permiten ajustar directamente ciertos valores de configuración de pantalla utilizando su ratón o el teclado en vez de los controles físicos de su pantalla.

  • Para obtener ayuda sobre cómo utilizar estas funciones, consulte Cómo puedo...

  • Para obtener información de referencia sobre estas funciones, consulte Referencia.


Cómo puedo...

  • Cambiar directamente el color de mi pantalla.

  • Ajustar directamente la & posición y tamaño de mi pantalla.

  • Bloquear los controles en mi pantalla física.

  • Cambiar los valores de configuración del idioma en mi pantalla.

  • Restablecer valores de configuración de fábrica de la pantalla.


Referencia sobre 'Control directo de pantalla'

Las funciones de 'Acceso directo de NVIDIA' le permiten ajustar directamente ciertos valores de configuración de pantalla utilizando su ratón o el teclado en vez de los controles físicos de su pantalla.

  • Cambiar directamente el color de la pantalla

  • Ajustar tamaño y posición de la pantalla

  • Bloquear los controles de la pantalla

  • Cambiar los valores de configuración del idioma

  • Restablecer los valores de configuración de fábrica de la pantalla


Vídeo a pantalla completa

Al activarse el espejo de vídeo de pantalla completa le permite ver el contenido del vídeo a pantalla completa en una pantalla mientras que ve el vídeo en una ventana más pequeña en la segunda pantalla.

  • Para obtener ayuda sobre cómo utilizar estas funciones, consulte Cómo puedo...

  • Para obtener información de referencia sobre estas funciones, consulte Referencia.


Cómo puedo...

  • Ver un vídeo a pantalla completa en una pantalla mientras trabajo en otra

  • Seleccionar la pantalla en la que deseo ver un vídeo a pantalla completa

  • Mostrar una presentación a pantalla completa en una pantalla mientras la controlo en otra

  • Mostrar diapositivas a pantalla completa en una pantalla mientras las controlo en otra


Referencia sobre 'Vídeo a pantalla completa'

Esta sección proporciona información de referencia sobre vídeo a pantalla completa.

  • Modificar las opciones de vídeo de pantalla completa


Modificar las opciones de vídeo de pantalla completa

Al activarse el espejo de vídeo de pantalla completa le permite ver el contenido del vídeo a pantalla completa en una pantalla mientras que ve el vídeo en una ventana más pequeña en la segunda pantalla.

También mostrarlo a pantalla completa en

Le permite seleccionar la pantalla en la que desea ver el vídeo a pantalla completa mientras trabaja en otra pantalla diferente.

Nota: Si desea trabajar en una pantalla mientras ve el vídeo en otra diferente, no seleccione la pantalla donde desea realizar otras tareas.

Solo mostrarlo en mi aplicación de visualización

Le permite desactivar la función de espejo de vídeo y verlo sólo en una ventana de la aplicación.

Temas relacionados

  • Ver un vídeo a pantalla completa en una pantalla mientras trabajo en otra

  • Seleccionar la pantalla en la que deseo ver un vídeo a pantalla completa

  • Mostrar una presentación a pantalla completa en una pantalla mientras la controlo en otra

  • Mostrar diapositivas a pantalla completa en una pantalla mientras las controlo en otra


Para ajustar el tamaño del escritorio en la pantalla de su HDTV

Para agregarse.

Temas relacionados

  • Hacer que el escritorio sea más pequeño en mi HDTV

  • Ampliar el escritorio en mi HDTV

  • Poner en panorámica un escritorio grande en mi HDTV

  • Corregir mi escritorio para que sus bordes no estén cortados en mi HDTV

  • Ajustar la velocidad de actualización de la pantalla de mi HDTV

  • Ajustar el número de píxeles horizontales visibles que aparecen en la pantalla de mi HDTV

  • Ajustar el número de píxeles verticales visibles que aparecen en la pantalla de mi HDTV

  • Mostrar el escritorio en mi HDTV utilizando escaneado entrelazado

  • Mostrar el escritorio en mi HDTV utilizando escaneado progresivo

  • Ajustar la posición de la pantalla de HDTV

  • Cambiar el tamaño del escritorio de HDTV

  • Cambio de tamaño del escritorio en HDTV (Estándar)

  • Cambio de tamaño del escritorio en HDTV (Avanzado)


Para cambiar valores de configuración del idioma en la pantalla

  1. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

  2. Desde la página 'Seleccionar una tarea de pantalla'. . ., seleccione Cambiar valores de configuración del idioma para abrir esa página.

  3. Si tiene múltiples pantallas conectadas, seleccione la que desea cambiar el idioma.

  4. Haga clic en la lista Idioma y seleccione el idioma que desee.

Temas relacionados

  • Cambiar directamente el color de mi pantalla

  • Ajustar directamente la & posición y tamaño de mi pantalla

  • Bloquear controles en mi pantalla física

  • Restablecer valores de configuración de fábrica de la pantalla


Para compensar las condiciones de luz subóptimas al ver el vídeo en mi pantalla

  1. En la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Vídeo y televisión.

  2. Seleccione Ajustar los valores de configuración del color del vídeo e imagen para abrir la página.

  3. Si corresponde, seleccione la pantalla en la que está reproduciendo el vídeo.

  4. Mueva la barra de desplazamiento Digital Vibrance para aumentar (o disminuir) la nitidez, brillo e intensidad de los colores de su vídeo.

Temas relacionados

    • Ajustar los valores de configuración del color del vídeo en mi pantalla

    • Hacer que mi vídeo tenga más brillo

    • Mejorar la claridad de mi vídeo

    • Ajustar el contraste de mi vídeo

    • Ajustar el brillo de los tonos intermedios de mi vídeo

    • Hacer los colores del vídeo más intensos, brillantes y limpios

    • Ajustar valores de configuración del color


Para ajustar directamente el tamaño y la posición de la pantalla

  1. Desde la página de NVIDIA Control Panel 'Seleccionar una categoría...', seleccione Pantalla.

  2. Desde la página 'Seleccionar una tarea de pantalla'. . . , seleccione Ajustar tamaño y posición de la pantalla para abrir esa página.

  3. Si tiene múltiples pantallas conectadas, seleccione aquélla donde desea ajustar el tamaño y la posición de la pantalla.

  4. Utilice las opciones de acuerdo a sus necesidades. Para obtener descripciones detalladas de estos valores de configuración, consulte Referencia sobre 'Control directo de pantalla'.

    • Tamaño

    • Posición

    • Modelo de prueba

Temas relacionados

  • Cambiar directamente el color de mi pantalla

  • Bloquear controles en mi pantalla física

  • Cambiar valores de configuración del idioma en mi pantalla

  • Restablecer valores de configuración de fábrica de la pantalla


Para cambiar directamente el color de la pantalla

  1. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

  2. Desde la página 'Seleccionar una tarea de pantalla'. . . , seleccione Ajustar valores de configuración del color para abrir la página 'Cambiar directamente el color de la pantalla'.

  3. Si tiene múltiples pantallas conectadas, seleccione la que desea cambiar los colores.

  4. Utilice las siguientes barras de desplazamiento y las opciones de acuerdo a sus necesidades. Para obtener descripciones detalladas de estos valores de configuración, consulte Referencia sobre 'Control directo de pantalla'.

    • Brillo

    • Contraste

    • Temperatura

    • Modelos de prueba

Temas relacionados

  • Ajustar directamente la & posición y tamaño de mi pantalla

  • Bloquear controles en mi pantalla física

  • Cambiar valores de configuración del idioma en mi pantalla

  • Restablecer valores de configuración de fábrica de la pantalla


Para mostrar una presentación a pantalla completa en una pantalla mientras la controlo en otra

  1. En la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Vídeo y televisión.

  2. Seleccione Modificar opciones de vídeo a pantalla completa para abrir la página.

  3. Seleccione la opción También mostrarlo a pantalla completa en: si todavía no está seleccionada.

  4. Haga clic en la lista que aparece a la derecha del texto Permitir mostrar... y seleccione la pantalla donde desea ver la presentación a pantalla completa.

Nota: Si desea realizar las tareas de control en una pantalla mientras ve la presentación a pantalla completa en otra pantalla, no seleccione la pantalla donde desea realizar las tareas de control.

Temas relacionados

  • Ver un vídeo a pantalla completa en una pantalla mientras trabajo en otra

  • Seleccionar la pantalla en la que deseo ver un vídeo a pantalla completa

  • Mostrar diapositivas a pantalla completa en una pantalla mientras las controlo en otra

  • Modificar las opciones de vídeo de pantalla completa


Para mostrar diapositivas a pantalla completa en una pantalla mientras las controla en otra

  1. En la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Vídeo y televisión.

  2. Seleccione Modificar opciones de vídeo a pantalla completa para abrir la página.

  3. Seleccione la opción También mostrarlo a pantalla completa en: si todavía no está seleccionada.

  4. Haga clic en la lista que aparece a la derecha del texto Permitir mostrar... y seleccione la pantalla donde desea ver las diapositivas a pantalla completa.

Nota: Si desea realizar las tareas de control en una pantalla mientras ve las diapositivas a pantalla completa en otra pantalla, no seleccione la pantalla donde desea realizar las tareas de control.

Temas relacionados

  • Ver un vídeo a pantalla completa en una pantalla mientras trabajo en otra

  • Seleccionar la pantalla en la que deseo ver un vídeo a pantalla completa

  • Mostrar una presentación a pantalla completa en una pantalla mientras la controlo en otra

  • Modificar las opciones de vídeo de pantalla completa


Para mejorar la nitidez de su vídeo

  1. En la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Vídeo y televisión.

  2. Seleccione Ajustar los valores de configuración del color para abrir la página.

  3. Si corresponde, seleccione la pantalla en la que está reproduciendo el vídeo.

  4. Mueva la barra de desplazamiento de Definición de imagen para aumentar o disminuir la nitidez de su vídeo.

Temas relacionados

  • Ajustar los valores de configuración del color del vídeo en mi pantalla

  • Hacer que mi vídeo tenga más brillo

  • Ajustar el contraste de mi vídeo

  • Ajustar el brillo de los tonos intermedios de mi vídeo

  • Hacer los colores del vídeo más intensos, brillantes y limpios

  • Compensar las condiciones de luz subóptimas al ver el vídeo en mi pantalla

  • Ajustar valores de configuración del color


Para bloquear los controles en mi pantalla física

  1. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

  2. Desde la página 'Seleccionar una tarea de pantalla'. . . , seleccione Bloquear controles de la pantalla para abrir esa pantalla.

  3. Si tiene múltiples pantallas conectadas, seleccione aquélla a la que desea bloquear los controles físicos.

  4. Utilice las opciones de acuerdo a sus necesidades. Para obtener descripciones detalladas de estos valores de configuración, consulte Referencia sobre 'Control directo de pantalla'.

    • Desbloqueado

    • Bloqueado

Temas relacionados

  • Cambiar directamente el color de mi pantalla

  • Ajustar directamente la & posición y tamaño de mi pantalla

  • Cambiar valores de configuración del idioma en mi pantalla

  • Restablecer valores de configuración de fábrica de la pantalla


Para restablecer los valores de configuración de fábrica de la pantalla

  1. Desde la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Pantalla.

  2. Desde la página 'Seleccionar una tarea de pantalla'. . . , seleccione Restablecer los valores de configuración de fábrica para abrir esa página.

  3. Si tiene múltiples pantallas conectadas, seleccione aquélla en la que desea restaurar los valores de configuración de fábrica.

  4. Haga clic en el botón Restablecer los valores predeterminados de fábrica.

Temas relacionados

  • Cambiar directamente el color de mi pantalla

  • Ajustar directamente la & posición y tamaño de mi pantalla

  • Bloquear controles en mi pantalla física

  • Cambiar valores de configuración del idioma en mi pantalla


Para seleccionar la pantalla en la que desea ver el vídeo a pantalla completa

  1. En la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Vídeo y televisión.

  2. Seleccione Modificar opciones de vídeo a pantalla completa para abrir la página.

  3. Seleccione la opción También mostrarlo a pantalla completa en: si todavía no está seleccionada.

  4. Haga clic en la lista que aparece a la derecha del texto Permitir mostrar... y seleccione la pantalla donde desea ver el vídeo a pantalla completa.

Nota: Si desea trabajar en una pantalla mientras ve el vídeo en otra diferente, no seleccione la pantalla donde desea realizar otras tareas.

Temas relacionados

  • Ver un vídeo a pantalla completa en una pantalla mientras trabajo en otra

  • Mostrar una presentación a pantalla completa en una pantalla mientras la controlo en otra

  • Mostrar diapositivas a pantalla completa en una pantalla mientras las controlo en otra

  • Modificar las opciones de vídeo de pantalla completa


Para utilizar Digital Vibrance a fin de que los colores de su vídeo sean más intensos

Para utilizar Digital Vibrance a fin de que los colores de su vídeo sean más intensos, brillantes y limpios.

  1. En la página de inicio de NVIDIA Control Panel Seleccionar una categoría..., seleccione Vídeo y televisión.

  2. Seleccione Ajustar los valores de configuración del color para abrir la página.

  3. Si corresponde, seleccione la pantalla en la que está reproduciendo el vídeo.

  4. Mueva la barra de desplazamiento Digital Vibrance para aumentar (o disminuir) la nitidez, brillo e intensidad de los colores de su vídeo.

Temas relacionados

  • Ajustar los valores de configuración del color del vídeo en mi pantalla

  • Hacer que mi vídeo tenga más brillo

  • Mejorar la claridad de mi vídeo

  • Ajustar el contraste de mi vídeo

  • Ajustar el brillo de los tonos intermedios de mi vídeo

  • Compensar las condiciones de luz subóptimas al ver el vídeo en mi pantalla

  • Ajustar valores de configuración del color


Para ver un vídeo a pantalla completa en una pantalla mientras trabajo en otra

  1. En la página de NVIDIA Control Panel Seleccionar una categoría..., seleccione Vídeo y televisión.

  2. Seleccione Modificar opciones de vídeo a pantalla completa para abrir la página.

  3. Seleccione la opción También mostrarlo a pantalla completa en: si todavía no está seleccionada.

  4. Haga clic en la lista que aparece a la derecha del texto Permitir mostrar... y seleccione la pantalla donde desea ver el vídeo a pantalla completa mientras trabaja en una pantalla diferente.

Nota: No elija la misma pantalla en la que desea trabajar con otras aplicaciones.

Temas relacionados

  • Seleccionar la pantalla en la que deseo ver un vídeo a pantalla completa

  • Mostrar una presentación a pantalla completa en una pantalla mientras la controlo en otra

  • Mostrar diapositivas a pantalla completa en una pantalla mientras las controlo en otra

  • Modificar las opciones de vídeo de pantalla completa